WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Bonjour
Je viens d'emménager dans mon nouvel appartement aujourd'hui
Après plusieurs test d'éligibilité je me suis rendu compte que seul sfr me proposait du haut débit grâce à leur système de fibre coaxiale.
Très intéressé je me suis rendu en magasin et j'ai souscris à cette offre
Problème, lorsque je déballe le package chez moi, je me rends compte que le câble servant à se connecter sur la prise télé est un câble mâle et que ma prise TV est mâle aussi
Donc je vais a Leroy merlin m'acheter un adaptateur
Jai espoir et je me dis que ça va marcher
Cependant après avoir branché le câble de la box sur la prise antenne TV, il se trouve qu'elle s'allume mais le voyant internet ainsi que l'autre dont j'ai omis le nom ne s'allume pas même en attendant plusieurs minutes
Le livret d'installation étant fait avec les pieds je voulais savoir si j'avais manqué quelque chose parce que j'ai l'impression que ça ne pourra jamais marché mais le vendeur de la boutique m'assure que si
1 RÉPONSE 1
Highlighted

Re: Installation box 8 thd

Client Top Contributeur

Bonjour

 

Si l'installation du câble a été faite pour se substituer à la distribution de la télé, cela doit fonctionner.

Tu devrais vérifier avec tes voisins si c'est bien le cas.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Installation box 8 thd

Visiteur
Bonjour
Je viens d'emménager dans mon nouvel appartement aujourd'hui
Après plusieurs test d'éligibilité je me suis rendu compte que seul sfr me proposait du haut débit grâce à leur système de fibre coaxiale.
Très intéressé je me suis rendu en magasin et j'ai souscris à cette offre
Problème, lorsque je déballe le package chez moi, je me rends compte que le câble servant à se connecter sur la prise télé est un câble mâle et que ma prise TV est mâle aussi
Donc je vais a Leroy merlin m'acheter un adaptateur
Jai espoir et je me dis que ça va marcher
Cependant après avoir branché le câble de la box sur la prise antenne TV, il se trouve qu'elle s'allume mais le voyant internet ainsi que l'autre dont j'ai omis le nom ne s'allume pas même en attendant plusieurs minutes
Le livret d'installation étant fait avec les pieds je voulais savoir si j'avais manqué quelque chose parce que j'ai l'impression que ça ne pourra jamais marché mais le vendeur de la boutique m'assure que si