WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Question résolue Voir directement la réponse

Bonjour 

 

je rencontre un gros soucis et personne ne veut le comprendre, je vient de passer à la fibre qui es soi disant si performante que sa bien je m’appercois que non. 

 

1 chose j’ai était installé le première mars l’installateur a defonce mon mur sfr ne peut rien faire 

2 l’installation à durée 10 minute montre en main 

3 le commercial qui a pris la demande d’abonnement j’ai demandé la power il a souscrit la stater, sa c’est réglé il mon change d’offre 

4 depuis il es impossible de jouer à la PS4 en wifi, un Ping a 1209 je suis exclu à tout moment toute les deux minutes, quand je fait un test de connexion avec la pe4 j’ai 7 mbps et 9mbps

 

quelqu’un aurait la solution car là je suis à doigt d’exploser.

 

mon grand frère qui a la même offre que moi chez lui il a deux pc 5 téléphone 2 ps4 connecté et tout marche à merveille 

 

Edit CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. Bonne journée !

Highlighted
Voir directement la réponse

Re: Débit très très faible

Visiteur
Le pc et un ordi portable, a changé sa doit être galère et surtout prendre la quel,

Pour le câble c’est note et j’ai bien un 5E

Je post les photos ce soir
Highlighted
Voir directement la réponse

Re: Débit très très faible

Client Top Contributeur

Bonjour 

 

Pour ta carte réseau, si ton PC n'est pas un portable, pas la peine de changer de PC une carte réseau, une carte réseau ça coûte aux alentours des 20€.

Pour le câble RJ45 il te faut juste un câble de catégorie 5E minimum ou 6.

 

@+

 


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted
Voir directement la réponse

Re: Débit très très faible

Visiteur
Petit question en câble RJ45 vous conseille quoi ? Pour la fibre
Highlighted
Voir directement la réponse

Re: Débit très très faible

Visiteur
Bonjour, je vous fait tout ça ce soir

Pour ma carte réseau comment puis-je faire je vais pas acheter un nouveau pc juste pour un test
Highlighted
Voir directement la réponse

Re: Débit très très faible

Contributeur Confirmé

Bonsoir @Biggie95 

 

C'est normale votre débit car vous avez une carte réseau  de 100 Mbps!

Pouvez vous faire quel que capture d'écran:

 

http://192.168.1.1/network

 

EX:

Capture.JPG

 

Et ici aussi après diagnostic de ONT

 

http://192.168.1.1/maintenance/diag

 

Capture.JPG

Le respect c’est comme l’argent : certains le demandent, d’autres le gagnent!!
ex-client de : FTTH
La Box : NB6V-MAIN-R3.5.8
Highlighted
Voir directement la réponse

Re: Débit très très faible

Visiteur
D’après le site officiel de hp en tapant ma référence pc la carte qui sort celle ci

Interface réseau LAN ethernet 10/100 base-T intégré, pour moi il y a un gros soucis

Juste pour info mon frère a un iMac de 2010 même avant je pense donc c’est pas récent....

Highlighted
Voir directement la réponse

Re: Débit très très faible

Visiteur
Alors oui le test a était fait à partir du pc en ethernet,
Et la carte réseau de mon pc je ne sais pas du tout je vous dirait tout sa demain
Highlighted
Voir directement la réponse

Re: Débit très très faible

Client Top Contributeur

La manipulation que je t'ai donné (tableau de fréquences) n'est pas valable pour la box que tu as.

 

Je t'ai posé 2 autres questions, est-ce que tu fais bien les tests de débits en Ethernet et pas en wifi.

Quel est le modèle exact de ta carte Ethernet sur ton PC.

 

Comme déjà dit c'est sur le PC qu'il faut faire le test de débit pas sur la PS4.

 

Ton problème est peut-être lié au WIFI mais pour en être sûr il faut d'abord tester en Ethernet.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted
Voir directement la réponse

Re: Débit très très faible

Visiteur

j'ai pas compris 

 

 

que dois-je faire maintenant stp

Highlighted
Voir directement la réponse

Re: Débit très très faible

Client Top Contributeur

Oui c'est normal que tu n'accèdes pas par l'addresse que je t'ai donné, ce n'est pas une box fibre à terminaison coaxiale mais une box FTTH.

Donc même chose pour le tableau de fréquences puisque la techno est différente

 

Quel est le modèle exact de ta carte Ethernet.

Est-ce que tu fais bien les tests en Ethernet et pas en wifi.

 

@+

 

 


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s