WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Question résolue Voir directement la réponse

incident ouvert depuis 1 semaine et toujours pas d'amélioration. Avant débit entre 6 et 7 Mo et là on passe sous les 0.5 Mo. nous voilà revenus 15 ans en arrière.

le service technique technique teste et reteste, mais ne rappelle pas. Je suis obligé ...le WIFI suit le même trajet.

Donc pas de TV, internet qui rame, pas de réponse. un mécontentement qui grandit.

Que faut-il faire ?

 

[ EDIT CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. N’oubliez pas de vous réabonner à cette conversation pour être notifié des réponses qui vous seront apportées ! Bonne journée. ]

Highlighted
Voir directement la réponse

Re: Débit très lent

Visiteur

Je confirme il y a bien un problème. Sans comprendre tous ces chiffres. je constate que le débit est nul. Par contre un technicien ne semble pas trouver la solution.

Pour moi une souris a mangé du cuivre ou une araignée a courcircuité tous ça dans le tranfo. Ma solution : passage d'un technicien. on verra dans combien de temps SFR trouvera cette solution.

 

Eligible en dégroupage total avec tous les opérateurs : tv,.....

 

Merci, bonne soirée

 

Affaiblissement 41 dB
Longueur de ligne 2649 m
Sections de câble 04/10 : 2649 m

 

Mes caracteristiques de ligne

 

 


 

Central téléphonique (NRA)

Nom du central Les Sorinieres
Code NRA SOR44 - 44198SOR
Localisation Les Sorinieres
Lignes 4600

 

Réseau Orange (non-dégroupé)

READSL
ADSL
ADSL Max
ADSL2+
VDSL2 En savoir +

 

Réseaux alternatifs (dégroupage)

Bouygues ADSL2+
Free ADSL2+
OVH En savoir +
SFR

ADSL

Highlighted
Voir directement la réponse

Re: Débit très lent

Contributeur Elite

Re....

 

Je suis étonné du résultat.

Vous disiez avoir un débit de 6 à 7mbps, les données de votre ligne, surtout l'affaiblissement ne permettent en aucun cas d'obtenir ce débit.

Il doit y avoir un gros schmilblic sur la ligne.

 

Pourriez-vous indiquer le résultat d'éligibilité de votre ligne avec ses caractéristiques (longueur et diamètre des fils) ainsi que le code de votre NRA.

Highlighted
Voir directement la réponse

Re: Débit très lent

Visiteur
voici ce que j'obtiens:

xdslctl: ADSL driver and PHY status Status: Showtime Last Retrain Reason: 1 Last initialization procedure status: 0 Max: Upstream rate = 1204 Kbps, Downstream rate = 1268 Kbps Channel: INTR, Upstream rate = 160 Kbps, Downstream rate = 608 Kbps Link Power State: L0 Mode: G.DMT TPS-TC: ATM Mode Trellis: ON Line Status: No Defect Training Status: Showtime Down Up SNR (dB): 9.0 31.0 Attn(dB): 63.5 27.5 Pwr(dBm): 16.4 10.0 G.dmt framing K: 20(0) 6 R: 12 16 S: 4.0000 8.0000 D: 16 8 Counters Bearer 0 SF: 328334 328267 SFErr: 0 0 RS: 5581662 2790269 RSCorr: 8 0 RSUnCorr: 0 0 Bearer 0 HEC: 0 0 OCD: 0 0 LCD: 0 0 Total Cells: 8003909 0 Data Cells: 5348787 0 Drop Cells: 0 Bit Errors: 0 0 ES: 96 0 SES: 80 0 UAS: 190 190 AS: 5561 Bearer 0 INP: 4.00 8.00 INPRein: 0.00 0.00 delay: 16 16 PER: 0.00 0.00 OR: 32.00 32.00 Bitswap: 1/1 3/3 Total time = 1 days 21 hours 57 min 9 sec FEC: 812 0 CRC: 3081 0 ES: 96 0 SES: 80 0 UAS: 190 190 LOS: 8 0 LOF: 52 0 LOM: 0 0 Latest 15 minutes time = 12 min 9 sec FEC: 0 0 CRC: 0 0 ES: 0 0 SES: 0 0 UAS: 0 0 LOS: 0 0 LOF: 0 0 LOM: 0 0 Previous 15 minutes time = 15 min 0 sec FEC: 0 0 CRC: 0 0 ES: 0 0 SES: 0 0 UAS: 0 0 LOS: 0 0 LOF: 0 0 LOM: 0 0 Latest 1 day time = 21 hours 57 min 9 sec FEC: 19 0 CRC: 448 0 ES: 21 0 SES: 20 0 UAS: 68 68 LOS: 2 0 LOF: 18 0 LOM: 0 0 Previous 1 day time = 24 hours 0 sec FEC: 305 0 CRC: 8 0 ES: 6 0 SES: 0 0 UAS: 0 0 LOS: 0 0 LOF: 0 0 LOM: 0 0 Since Link time = 1 hours 33 min 0 sec FEC: 8 0 CRC: 0 0 ES: 0 0 SES: 0 0 UAS: 0 0 LOS: 0 0 LOF: 0 0 LOM: 0 0
   
Voir directement la réponse

Re: Débit très lent

Contributeur Elite

Bonsoir,

 

Pouvez-vous copier/coller ici ce que vous obtenez là: http://192.168.1.1/state/wan/extra

Voir la solution dans l'envoi d'origine

Highlighted
Question résolue Voir directement la réponse

Débit très lent

Visiteur

incident ouvert depuis 1 semaine et toujours pas d'amélioration. Avant débit entre 6 et 7 Mo et là on passe sous les 0.5 Mo. nous voilà revenus 15 ans en arrière.

le service technique technique teste et reteste, mais ne rappelle pas. Je suis obligé ...le WIFI suit le même trajet.

Donc pas de TV, internet qui rame, pas de réponse. un mécontentement qui grandit.

Que faut-il faire ?

 

[ EDIT CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. N’oubliez pas de vous réabonner à cette conversation pour être notifié des réponses qui vous seront apportées ! Bonne journée. ]