WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour, je possède une box NB et depuis ma souscription au mois d'aout, j'ai un débit très faible. J'ai max 6.5mb/s...et 0.7 en montant.

J'ai un profil 16mb/s, une attenuation de 24.5db donc je devrait avoir le double.

 

Avant chez Bouygues et même encore avant chez SFR, j'ai toujours eu 12-13mb/s en descendant et 1 à 1.2 en montant.

J'ai controlé toute mon installation, supprimer tout ce qui pouvait manger de la bande passante et quand je n'ai que mon PC (ou un autre), ce sont les résultats ci dessous.

 

Un technicien de chez Orange aurait controlé à l'extérieur mais RAS...

Un technicien est venu chez moi de la part de SFR mais RAS... Mais il a constaté le débit faible en descendant. Chut !... Il pense que c'est un soucis au DSLAM mais il m'a dit "bon courage"...

 

J'ai du avoir 20 ou 30 contacts avec des plus ou moins des techniciens mais toujours dans l'impasse.

Qu'est ce que je peux faire ??? Smiley frustré

 

 

20191208_185433.jpg

 

cpature.JPG

 

 

 

Statistiques de la ligne xDSL
xdslctl: ADSL driver and PHY status
Status: Showtime
Last Retrain Reason:	8000
Last initialization procedure status:	0
Max:	Upstream rate = 1117 Kbps, Downstream rate = 19864 Kbps
Bearer:	0, Upstream rate = 1117 Kbps, Downstream rate = 15999 Kbps

Link Power State:	L0
Mode:			ADSL2+ 
TPS-TC:			ATM Mode
Trellis:		U:ON /D:ON
Line Status:		No Defect
Training Status:	Showtime
		Down		Up
SNR (dB):	 8.3		 7.3
Attn(dB):	 24.5		 12.3
Pwr(dBm):	 19.3		 12.0

			ADSL2 framing
			Bearer 0
MSGc:		62		18
B:		235		94
M:		1		1
T:		2		1
R:		16		10
S:		0.4692		2.6923
L:		4297		312
D:		4		8

			Counters
			Bearer 0
SF:		97011		96153
SFErr:		0		0
RS:		13193616		2306363
RSCorr:		60		0
RSUnCorr:	0		0

ReXmt:		92		0
ReXmtCorr:	85		0
ReXmtUnCorr:	0		0

			Bearer 0
HEC:		0		0
OCD:		0		0
LCD:		0		0
Total Cells:	58624405		4084765
Data Cells:	16449753		414021
Drop Cells:	0
Bit Errors:	0		0

ES:		0		0
SES:		0		0
UAS:		53		53
AS:		1554

			Bearer 0
INP:		60.00		1.00
INPRein:	0.00		0.00
delay:		16		5
PER:		15.95		16.15
OR:		34.10		11.88

Bitswap:	1/1		0/0

Total time = 26 min 47 sec
FEC:		60		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		53		53
LOS:		0		0
LOF:		0		0
LOM:		0		0
Latest 15 minutes time = 11 min 47 sec
FEC:		50		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Previous 15 minutes time = 15 min 0 sec
FEC:		10		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		53		53
LOS:		0		0
LOF:		0		0
LOM:		0		0
Latest 1 day time = 26 min 47 sec
FEC:		60		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		53		53
LOS:		0		0
LOF:		0		0
LOM:		0		0
Previous 1 day time = 0 sec
FEC:		0		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Since Link time = 25 min 53 sec
FEC:		60		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
9 RÉPONSES 9
Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur

Salut, après changement de BOX, j'ai toujours autant de perturbations sur ma ligne...

J'ai récupéré un débit à 12-13 mb/s la journée mais pratiquement tous les soirs, mon débit tombe entre très bas, moins de 1mb/s et 4-5mb/s. Plus de replay ou de Netflix ! C'est tellement pixellisé que j'ai du mal à reconnaitre les visages des acteurs... Presque tous les soirs entre 20h30 et 23h00 !

Je suis dans un pavillon isolé ou il n'y a pas de voisins qui pourraient pirater ma box Homme clignant de l'œil


@mskjeux2  a écrit :

Salut,

J'ai enfin retrouvé un débit acceptable la journée. Mais le soir ça redevient catastrophique... C'est en dessous de 3Mb/s.

Nouvel appel aujourd'hui et on me dit que cela vient de ma box donc échange... La box ne voudrait plus fonctionner à partir de 20h00 ?!  Smiley frustré

 

Capture.JPG


 

Qu'est ce qu'il faut que je fasse pour que SFR résolve mon soucis. Je suis engagé jusqu'en Aout et je ne vais pas tenir comme ça...

Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur

Salut,

J'ai enfin retrouvé un débit acceptable la journée. Mais le soir ça redevient catastrophique... C'est en dessous de 3Mb/s.

Nouvel appel aujourd'hui et on me dit que cela vient de ma box donc échange... La box ne voudrait plus fonctionner à partir de 20h00 ?!  Smiley frustré

 

Capture.JPG

Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur

Salut, après quelques appels, je suis toujours avec mon débit faible. 

Que faut il que je fasse ?

Screenshot_20191226-182817_Chrome.jpg

Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur

Ah aujourd'hui j'ai l'affaiblissement théorique...

dslam.JPG

Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur

Bonjour,

J'ai des soucis aléatoirement un peu tout le temps. Peut être plus le soir...

Voici le détail mais pour l'affaiblissement théorique..

 

dslam.JPG

Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Contributeur Confirmé

Bonjour,

 

J'étais passé à côté d'un détail, le débit finit par x999.

Ça signifie que votre ligne a rencontré des instabilités/coupures fréquentes et que le programme ASSIA s'est mis en route.

Le programme ASSIA teste différents profils de débit pour trouver le meilleur compromis débit/stabilité.

 

Je ne pense pas qu'ASSIA soit la cause de votre mauvais débit, les statistiques sont propres (bien que limitées à 26 minutes de connexion)

 

Essayez de faire des tests de débit en heure creuse (le matin avant 8h00 par exemple ou tard le soir après minuit)

 

Si les tests en heure creuse sont corrects, ce n'est pas votre installation qui est en cause mais ce serait un phénomène de saturation du central téléphonique (sur quel central êtes-vous raccordé ?) ou comme on vous l'a déjà laissé entendre, un problème de DSLAM.


Quel est l'"Affaiblissement théorique" de votre ligne et le "Code commutateur Local" (onglet "Plus de détails")
--> https://www.degrouptest.com/

 

Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur

Salut, j'ai enore appelé hier soir car débit à moins de 1mo dimanche soir...

La réponse : "Pas de problème pour nous car vous avez un profil 16 voir 20mo" 

 

J'ai tout controlé !

Avec tous mes appareils débranchés et juste mon PC seul raccordé en ethernet.

J'ai changer les cables, avec d'autre PC ou avec un smartphone...

Refait les branchements des prises FT, controlé l'arrivée FT...

Fait changer la box NB6

Réinitialiser les parametres de connexion de mon PC et même mon PC...

Pas de CPL et la plupart de mes appareils en ethernet.

Et je dois en oublier...

 

Passer 40 appels depuis aout mais toujours ce débit catastrophique limité et très instable à 6mo (avec profil 16).

 

A L'AIDE !!!!!Smiley fou

Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur
Bonsoir, oui branché directement avec un cable etbernet sur la box.
Et bien sûr que la box et le décodeur ont été redémarrer. De toutes façons je dois redémarrer plusieurs fois la box par semaine pour retrouver une bonne connection.
Elle a été changé il y a quelques semaines aussi...
Highlighted

Re: Débit plafonne à 6.5mb/s avec profil 16mb/s

Contributeur Confirmé

Bonjour,

 

Vos tests de débit sont-ils faits avec un ordinateur branché directement sur la box par câble ethernet (pas de WiFi ni de CPL) ?

Avez-vous débranché le décodeur TV et redémarré la box avant les tests de débit (le décodeur se réserve une part du débit) ?

 

Highlighted

Débit plafonne à 6.5mb/s avec profil 16mb/s

Visiteur

Bonjour, je possède une box NB et depuis ma souscription au mois d'aout, j'ai un débit très faible. J'ai max 6.5mb/s...et 0.7 en montant.

J'ai un profil 16mb/s, une attenuation de 24.5db donc je devrait avoir le double.

 

Avant chez Bouygues et même encore avant chez SFR, j'ai toujours eu 12-13mb/s en descendant et 1 à 1.2 en montant.

J'ai controlé toute mon installation, supprimer tout ce qui pouvait manger de la bande passante et quand je n'ai que mon PC (ou un autre), ce sont les résultats ci dessous.

 

Un technicien de chez Orange aurait controlé à l'extérieur mais RAS...

Un technicien est venu chez moi de la part de SFR mais RAS... Mais il a constaté le débit faible en descendant. Chut !... Il pense que c'est un soucis au DSLAM mais il m'a dit "bon courage"...

 

J'ai du avoir 20 ou 30 contacts avec des plus ou moins des techniciens mais toujours dans l'impasse.

Qu'est ce que je peux faire ??? Smiley frustré

 

 

20191208_185433.jpg

 

cpature.JPG

 

 

 

Statistiques de la ligne xDSL
xdslctl: ADSL driver and PHY status
Status: Showtime
Last Retrain Reason:	8000
Last initialization procedure status:	0
Max:	Upstream rate = 1117 Kbps, Downstream rate = 19864 Kbps
Bearer:	0, Upstream rate = 1117 Kbps, Downstream rate = 15999 Kbps

Link Power State:	L0
Mode:			ADSL2+ 
TPS-TC:			ATM Mode
Trellis:		U:ON /D:ON
Line Status:		No Defect
Training Status:	Showtime
		Down		Up
SNR (dB):	 8.3		 7.3
Attn(dB):	 24.5		 12.3
Pwr(dBm):	 19.3		 12.0

			ADSL2 framing
			Bearer 0
MSGc:		62		18
B:		235		94
M:		1		1
T:		2		1
R:		16		10
S:		0.4692		2.6923
L:		4297		312
D:		4		8

			Counters
			Bearer 0
SF:		97011		96153
SFErr:		0		0
RS:		13193616		2306363
RSCorr:		60		0
RSUnCorr:	0		0

ReXmt:		92		0
ReXmtCorr:	85		0
ReXmtUnCorr:	0		0

			Bearer 0
HEC:		0		0
OCD:		0		0
LCD:		0		0
Total Cells:	58624405		4084765
Data Cells:	16449753		414021
Drop Cells:	0
Bit Errors:	0		0

ES:		0		0
SES:		0		0
UAS:		53		53
AS:		1554

			Bearer 0
INP:		60.00		1.00
INPRein:	0.00		0.00
delay:		16		5
PER:		15.95		16.15
OR:		34.10		11.88

Bitswap:	1/1		0/0

Total time = 26 min 47 sec
FEC:		60		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		53		53
LOS:		0		0
LOF:		0		0
LOM:		0		0
Latest 15 minutes time = 11 min 47 sec
FEC:		50		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Previous 15 minutes time = 15 min 0 sec
FEC:		10		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		53		53
LOS:		0		0
LOF:		0		0
LOM:		0		0
Latest 1 day time = 26 min 47 sec
FEC:		60		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		53		53
LOS:		0		0
LOF:		0		0
LOM:		0		0
Previous 1 day time = 0 sec
FEC:		0		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Since Link time = 25 min 53 sec
FEC:		60		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0