WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour, SFR et son service technique incompétent. Je souscrit à une offre fibre 1gb/s, tout va bien au début (2 ans), test de débit filaire 700 mb/s. Du jour au lendemain on vous passe a un débit qui a du mal a dépasser 300mb/s toujours en FILAIRE.

 

Le service technique vous informe que c'est dans les "NORMES" donc rien à faire d'apres leur expert... Le pire, il vérifie historique de test débit et voit très bien qu'a un moment donné la connexion était à 700 mb/s. D'ailleurs pourquoi les clients n'ont pas acces a cet historique de test de debit sur https://www.sfr.fr/mire-test-debit/

 

Une perte de plus de 50% de débit mais c'est normal et on appelle ça de la fibre. Pas moyen d'en placer une au téléphone, on vous coupe sans cesse. On a beau demandé pourquoi, pour quelle raison on a une tel perte de débit d'un coup, on te répond, l'environnement et le nombre de pc au domicile. mdr

 

Encore un qui s'y connait. Maison neuve (nouveau lotissement), fibre coaxial fraichement installé par leur technicien (2 ans)...

 

Sachez que j'ai souscrit à une offre SFR FIBRE POWER (1gb/s) et non une offre SFR FIBRE (400mb/s). Mais visiblement vous n'avez que faire et ne respectez pas ce que l'offre décrit. Ah si au début bien sur et ensuite on se retrouve comme BRIDER par magie. Donc une résiliation s'impose et ce sera toutes mes lignes. 

 

 Peut etre que mon offre limité pas cher n'avantage plus SFR et laisse partir leur client sans problème pour les supprimer?? Parce que le service résiliation, visiblement ça leur gêne même plus. Par contre quand vous avez des offres a plein tarif, la vous essayez de garder vos clients avec des avantages offert!!!

 

SFR2.png

SFR.png

15 RÉPONSES 15
Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Client Top Contributeur

Hello @Arnold59 

 

Procédons par ordre pour te résumer les points à savoir Smiley clignant de l'œil

 

> La fibre, il ne devrait pas y avoir de perte normalement?

Oui et non.

 

Déjà en "vraie fibre", oui il n'y a pas de perte de débit sur la transmission optique, mais il peut y avoir un débit final plus faible que le max, ne serait-ce que parce que la connexion fibré assurant un débit max de 2,5 Gbit/s (le plus souvent) est partagée par 64 abonnés Smiley très heureux voir ICI.

(c'est d'ailleurs pourquoi Orange a changé ses libellés d'offre fibre il y a quelques années, passant de "Y minimum" à  "jsuqu'à X" comme les concurrents : par exemple l'offre Orange de 500 Mbit/s minimum s'est muée en "jusqu'à 1 Gbit/s".

 

Et dans ton cas ("fause fibre" Smiley tirant la langue) là-aussi le débit de la partie fibre offre la même "non perte en théorie" que ci-dessus, et en théorie aussi la partie terminale câble n'amène pas de perte de débit (lire ICI). Pour autant en pratique tu as aussi les mêmes causes de non atteindre le max comme ci-dessus sur la partie fibre optique, auxquelles tu peux ajouter d'autres causes liées à la partie coaxiale (mauvais raccordement, dégradations physiques, perturbations électromagnétiques, etc.)

D'où le fait que ton FAi applique un "seuil" en dessous duquel il estime que la perte est grave.

 

> Donc si on s'abonne a un forfait eligible jusque 1gb, estimons nous heureux d'avoir le minimum de leur norme soit 300mb

En effet, sur ce point, c'est un peu comme pour l'ADSL, les abonnements "jusqu'à X" ne sont donc pas en pratique obligés d'assurer le X... et parfois en ADSL on avait bien bien moins que X sans pouvoir aller réclamer quoi que ce soit (exemple mon père en campagne a un abonnement ADSL free "jusqu'à 28,8 Mbit/s" et reçois entre 1 et 2 Mbit/s). Plus de 20 fois moins pour le même prix.

Là c'est la même démarche commerciale (indépendant de la technologie) concernant le contrat fibre.

 

À ceci près que, désormais (et depuis longtemps) la législation impose au fournisseu de préciser AUSSI quel sera le débit garanti (et par exemple SFR a été condamné pour ne pas le préciser, voir ICI). Mais la loi lui permet de préciser ce qu'il veut comme minimum contractuel garanti... 1 Mbit/s par exemple (même si je te l'accorde ce ne serait pas très vendeur).

 

> Ca s'en un peu l'**bleep** je trouve vu qu'il propose des forfaits pour un débit max 400mb moins cher et que si malgré cela vous etes eligible a 1gb, leur obligation est de vous fournir 300mb minimum...

 

Non, le seuil des 30% ce n'est pas "si tu es éligible à", mais "si ton abonnement était à un max de" Smiley très heureux

Par exemples :

  • pour un abo PREMIUM (en zone gigabit), leur seuil d'intervention est à 300 Mbit/s
  • pour un abo de base à 400 Mbit/s (en zone gigabit), leur seuil d'intervention est à 130 Mbits
  • pour un abo PREMIUM (mais en zone 100 Mbit/s), leur seuil d'intervention est à 30 Mbit/s

Comme dit plus haut, ils n'ont aucune obligation légale de débit minimum de 300 Mbit/s (ils ont juste l'obligation de communiquer le minimum qu'ils garantissent).

Et donc ces 30% sont une procédure purement interne à SFR.

 

Je t'accorde que, comparativement aux (actuels) forfaits ce choix interne porté sur 30% n'est pas super logique (mais les valeurs actuelles de contrats ont fluctués... il y a eu des époques où le contrat de base était à 200 Mbit/s). Mais cette règle des 30% restent un seuil d'action "sans argumentation nécessaire". Rien n'exclue qu'il y ait tout de même une panne sur ta ligne, et que tu aies assez d'éléments pour convaincre SFR de faire une intervention technique, quand bien même ce seuil de 30% serait assuré...

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Client Top Contributeur

Il n'y a pas de pertes, lorsque le débit n'est pas conforme il y a beaucoup de causes possibles

 

- saturation d'un secteur si l'infrastructure est sous-dimensionnée

- panne d'un materiel réseau

- problème de connecteurs

- ............

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Visiteur

Bonjour,

 

Un petit copé collé de ce que m'envpios SFR:

 

"D'après le test, je vous informe que votre débit est dans les normes conformément la règle des 30% accordée sur le débit de l'offre de base."

 

"Je vous remercie pour votre retour.
Je comprends votre position face à cette situation.
effectivement les 1G représente un débit théorique mais vous devez obligatoirement avoir les 30% du débit.
Car des fois il y a des pertes qui empêche d'avoir tout le débit alloué."

 

Donc si on s'abonne a un forfait eligible jusque 1gb, estimons nous heureux d'avoir le minimum de leur norme soit 300mb. Ca s'en un peu l'**bleep** je trouve vu qu'il propose des forfaits pour un débit max 400mb moins cher et que si malgré cela vous etes eligible a 1gb, leur obligation est de vous fournir 300mb minimum...

 

La fibre, il ne devrait pas y avoir de perte normalement?

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Visiteur

74239305_3630349890312246_86931259057504256_n.jpgOhhh tiens la connexion est revenu à la normal "pour le moment" !!!

 

Le SAV qui tente de vous joindre chaque jour par telephone et sur facebook depuis le message sur les reseaux sociaux...

 

Merci pour votre aide en tous cas.

 

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Client Top Contributeur

Oui le tchat "momentanément indisponible", c'est exactement ça, ma mémoire revient... Smiley très heureux

À l'époque où j'y avais été confronté, c'était en effet représentatif d'opérateurs débordés... et puis plus tard ça revenait...

 

Je remonte l'info, au cas où ce soit un autre problème en ce moment... merci...

à+

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Visiteur

Concernant mon NAS, je n'avais pas utilisé ma videotheque depuis 3 semaine, et quand j'ai voulu regarder un film en UHD, impossible, j'ai verifié sur d'autre fichier HD deja lu auparavant, idem, ca commence a lire, ca s'accade et puis erreur connexion.

 

Tant qu'a faire je précise, maison neuve, cablé en cat6, tout connecté en filaire et compatible 1gb/s sur le switch.

 

Je n'ai strictement rien toucher coté reglage box ou autre, je ne suis pas chez moi la semaine.

 

Concernant le tchat technique, retesté a l'instant et toujours le meme cinéma:SFR4.png

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Client Top Contributeur

Hello @Arnold59 

 

> Concernant le tchat technique, ca fait des semaines qu'il m'indique service indisponible.

 

Étonnant, on n'a pas entendu dire sur le forum qu'il était fermé depuis des semaines (ou en panne).

Ne serais-tu pas une nouvelle victime du comportement que j'avais observé (il y a des mois, non vérifié à nouveau depuis) :

  • lorsqu'aucun agent de tchat n'est dispo (ou plutôt lorsqu'ils sont saturé avec une queue d'attente très longue)
  • alors au lieu de te permetter d'ouvrir un tchat, le système te disait qu'il était indisponible en ce moment

alors que, évidemment, il était ouvert et en plein fonctionnement.

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Client Top Contributeur

Hello @Arnold59 

 

> Concernant l'historique de mire sfr, le service technique m'a sorti tous mes tests de l'année lol donc dommage que les clients n'y ont pas acces si eux l'ont.

 

C'est vrai que pour SFR, cela a du sens de conserver cet historique car, eux, ils peuvent avoir les moyens de l'interpréter sans erreur (s'ils conservent un minimum d'historique sur "qui" est derrière telle adresse IP au fil des derniers mois, ce que je pense qu'ils conservent un an depuis l'Hadopi...) et ainsi non seulement ne pas t'attribuer des tests plus anciens quand l'IP était détenu par un autre utilisateur, mais aussi t'attribuer tes tests plus anciens quand tu avais la même box mais une IP différente...

 

Je suis cependant agréablement surpris qu'il conservent et se réfèrent à cet historique constatant par ailleurs le peu d'historique auxquels ils se réfèrent d'une fois sur l'autre quand on appelle le SAV Smiley tirant la langue

 

Bo à avoir qu'ils ont celui-ci accessible !

à+

 

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Client Top Contributeur

Hello @Arnold59 

 

Même question que @Ricouz 

> J'ai un serveur Nas, je pouvais regarder la videotheque sans problème et maintenant c'est devenu impossible.

> Bug vidéo coupure et erreur de connexion.

 

Tu cumules les problèmes et outre ta connexion externe ralentie il se passe des trucs sur ton LAN ?

Et sur ta connexion externe, même ralentie à "seulement" 300 Mbit/s, ça passerait à l'aise (sauf si tu as en plus d'autres éléments d'instabilité non relatés jusqu'à présent)...

Étrange tout ça...

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Re: Débit passé de 700mb/s a 300mb/s

Client Top Contributeur

Oui si c'est la même chose en windows 7 mauvaise piste.

 

Si je comprends bien tu as également des problèmes sur ton LAN ?

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s