WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Contributeur en Herbe

Bonjour
J'ai une offre starter fibre web. En effectuant un test de débit, j'obtiens 95mb/s en réception, 47Mb/s en envoi et 17.82 ms en latence. Si j'interroge ces résultats depuis degrouptest, ces mesures correspondraient à un débit VDSL2. J'avoue ne pas bien comprendre. J'ai une installation fibre depuis 2 ans et j'ai l'impression de ne pas avoir le debit correspondant à la fibre. Je le constate surtout en vitesse de téléchargement très aléatoire jusqu'à 50mb/s et en gaming, où le temps de latence est compris entre 50ms et 300 voire 400 ms.
Je vous remercie de bien vouloir m'aider à mieux comprendre. Ai-je la fibre ou pas?
Cordialement

 

Edit CM : Votre sujet a été déplacé ici car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté.

1 RÉPONSE 1
Highlighted

Re: Débit fibre faible

Client Top Contributeur

Bonjour

 

Sans préciser le modèle de box que tu utilises, difficile de savoir (Voir ICI)

Tu pourrais également préciser comment est raccordée la box. (Coaxial, fibre optique (prise verte), prise téléphone).

 

@+ 


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Débit fibre faible

Contributeur en Herbe

Bonjour
J'ai une offre starter fibre web. En effectuant un test de débit, j'obtiens 95mb/s en réception, 47Mb/s en envoi et 17.82 ms en latence. Si j'interroge ces résultats depuis degrouptest, ces mesures correspondraient à un débit VDSL2. J'avoue ne pas bien comprendre. J'ai une installation fibre depuis 2 ans et j'ai l'impression de ne pas avoir le debit correspondant à la fibre. Je le constate surtout en vitesse de téléchargement très aléatoire jusqu'à 50mb/s et en gaming, où le temps de latence est compris entre 50ms et 300 voire 400 ms.
Je vous remercie de bien vouloir m'aider à mieux comprendre. Ai-je la fibre ou pas?
Cordialement

 

Edit CM : Votre sujet a été déplacé ici car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté.