WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour a tous, 

 

J'espère être dans la bonne section : 


Je suis sur un box fibré Sfr avec terminaison coaxiale .


Cela fait à peu pres 2 ans que je suis abonné avec cette configuration


La première année j'etais avec le forfait power et plafonné apres teste sur un débit à presque 400 mégas, après avoir voulu résilier mon abonnement le service client pour faire baisser mon forfait m'a passé sur une offre starter ( perso aucun besoin des chaînes de télé ni du téléphone) auquel cas ils m'ont dit pas de problème M. vous garderez le même débit ...


Ste blague ... dès le forfait starter activé et souscrit pour 1 an hop débit baissé a à peine 50 mégas ... je patiente donc mes 1 an d'engagementpuis rappel pour résilier ... et hop même topo M. je vous propose de passer sur l'offre power, au bout de quelques minutes magieeeeeeee : je repasse sur un débit de presque 180 megas, mouai boff pour du 1 giga annoncé dans l'offre power... sachant que je pouvais avoir bien plus puisque à début de mes déboires avec Sfr j'ai de nombreux teste du débit à 370/380 megas sans rien avoir changé dans mon installation initiale bien sûre en Ethernet sur un Imac correctement paramètre sur carte réseau 1 gigabyte ...


Après avoir consulté le firmware de mon box, celle-ci est bien sur le bon paramétrage à savoir 1 giga en descente et 60 en montante.


J'ai appelé SFR une nouvelle fois , ils m'ont fait refaire Encore et encore les mêmes manips du débutant pour redémarrer le box, et il n'arrive pas même à se connecter à ma box de chez eux ! no comment bref .... mon upload et lui nikel mais mon dl plafonne à 45/46 mega 100% du temps ...


Que dois-je faire pour récupérer ce débit

 

 

 

 

13 RÉPONSES 13
Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Client Top Contributeur

Ok, les valeurs du tableau de fréquences sont correctes maintenant cela venait bien de la box, par contre effectivement le débit n'est pas ce qu'il devrait être en tout cas en DL.

 

Je suppose que tu as déjà testé un autre câble Ethernet ?

 

Tu vas avoir du mal à faire entendre raison au SAV, ils vont se réfugier derrière les 30% du débit théorique.

 

@+

 

 


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

Ricouz voici la capture 

 

capture 270919.png

 

Ainsi que le test de débit

 

Capture d’écran 2019-09-27 à 07.37.44.png 

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Client Top Contributeur

Re

 

Avant toute chose, que donne ton tableau de fréquence avec la nouvelle box ?

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

Re-bonjour Ricouz,

 

Je reviens vers toi pour t'informer qu'après un combat de titan pour faire activer la nouvelle box reçu, j'ai enfin un semblant de service à savoir :


Une connexion non plus bridée a 46 megas mais un peu plus que 250 ... je trouve vraiment cela moyen de la part de Sfr qui annonce preuve à l'appui en photo que je suis éligible à l'offre 1 gigabyte en réception et 60 megabytes en ul !

 

Je viens donc de demander à Sfr de procéder à l'augmentation de mon débit de manière à avoir ce qui m'ait dû ! je ne demande pas d'avoir 1 giga pile poile mais au moins 500/600 mega ...


Qu'en penses-tu ?


Merci pour ton aide sur le sujet

 

Steeve

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Client Top Contributeur

Possible que la box ait un problème, à voir.

 

En tout cas si jamais tu te retrouves avec les mêmes VD c'est que c'est la ligne.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

Bonjour Ricouz , 

 

Merci pour ton aide sur le sujet , je viens de harceler ce jour le service technique SFR , il se trouve qu'en les contactant pour résilier j'ai pu avoir le service technique niveau 2 qui m'envoi une nouvelle box , car apparamment ils constatent bien des gros problèmes sur la box , notamment des micros coupures ... etc 

 

Il m'envoi une nouvelle box qui devrait regler le problème ( perso je n'y crois pas ) 

 

Je te tiens au jus , je devrais la recevoir demain ou apres demain en point relais 

 

Puis je serais contacter par SFR pour vérifier le bon état du débit annoncé lors de ma re-souscription au forfait power éligible a 1 gigabyte et 400 en UL ! jusqu'alors j'étais limité a 180 méga ( correct mais peu mieux faire ) 

 

Encore merci pour ton aide précieuse sur le sujet 

 

Bien cordialement 

 

Steeve 

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Client Top Contributeur

le redémarrage après un arrêt électrique d'au moins une minute c'est pour essayer de forcer la box à chercher de meilleures fréquences.

 

Concernant les VR à priori pas de souci, une puissance un poil faible néanmoins.

 

Est-ce que tu as tenté un reset avec retour aux paramètres usines ?

Attention néanmoins si tu as fait un paramètrage perso, il faut sauvegarder la conf si tu n'as pas envi de tout refaire à la main.

 

Si pas d'amélioration malheureusement il faudra passer par le SAV par twitter ou par Facebook, visibmement il y a un problème hard sur ta ligne.

A ton niveau tu ne pourras pas grand chose, il faut insister sur les problèmes de VD qui ne sont pas correctes, pas sur le débit (ça c'est une conséquence).

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

Déja débrancher la box eletriquement puis inversé les cables coaxial et rj45 puis rebranché le tout , et meme brancher la box en coaxial direct sur le cable qui sort du mur sans passer par le petit boitier a visser 

 

Massy : 

 

Capture d’écran 2019-09-16 à 13.03.46.png

 

Capture d’écran 2019-09-16 à 12.57.13.png

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Client Top Contributeur

Effectivement il y a un sérieux problème sur ta ligne

 

Tu n'as que 16 VD correctes, à partir de la 17 la puissance est largement supérieure à la normale et même si elles sont notés acquis pas d'identification de la modulation est SNR à 0, autant dire qu'elles ne servent à rien.

Par contre on ne voit pas les VR c'est également important.

 

As tu fait un test comme demandé sur speedtest ?

 

Si tu ne l'as pas fait tu devrais faire un arrêt électrique de la box (en la débranchant), dévisser puis revisser le coaxial des 2 cotés puis remettre sous tension la box et reposter une copie d'écran du tableau de fréquences mais cette fois avec les VR que l'on ne voit pas sur celle-ci.

 

@+ 

 

Edit: tu as posté pendant que j'écrivais, ok mais sélectionne le serveur de Massy pour speedtest.


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

Capture d’écran 2019-09-16 à 12.38.27.png

 

Capture d’écran 2019-09-16 à 12.39.20.png