WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour a tous, 

 

J'espère être dans la bonne section : 


Je suis sur un box fibré Sfr avec terminaison coaxiale .


Cela fait à peu pres 2 ans que je suis abonné avec cette configuration


La première année j'etais avec le forfait power et plafonné apres teste sur un débit à presque 400 mégas, après avoir voulu résilier mon abonnement le service client pour faire baisser mon forfait m'a passé sur une offre starter ( perso aucun besoin des chaînes de télé ni du téléphone) auquel cas ils m'ont dit pas de problème M. vous garderez le même débit ...


Ste blague ... dès le forfait starter activé et souscrit pour 1 an hop débit baissé a à peine 50 mégas ... je patiente donc mes 1 an d'engagementpuis rappel pour résilier ... et hop même topo M. je vous propose de passer sur l'offre power, au bout de quelques minutes magieeeeeeee : je repasse sur un débit de presque 180 megas, mouai boff pour du 1 giga annoncé dans l'offre power... sachant que je pouvais avoir bien plus puisque à début de mes déboires avec Sfr j'ai de nombreux teste du débit à 370/380 megas sans rien avoir changé dans mon installation initiale bien sûre en Ethernet sur un Imac correctement paramètre sur carte réseau 1 gigabyte ...


Après avoir consulté le firmware de mon box, celle-ci est bien sur le bon paramétrage à savoir 1 giga en descente et 60 en montante.


J'ai appelé SFR une nouvelle fois , ils m'ont fait refaire Encore et encore les mêmes manips du débutant pour redémarrer le box, et il n'arrive pas même à se connecter à ma box de chez eux ! no comment bref .... mon upload et lui nikel mais mon dl plafonne à 45/46 mega 100% du temps ...


Que dois-je faire pour récupérer ce débit

 

 

 

 

Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

et le test de débit 

 

Cdlt 

 

 

Capture d’écran 2019-09-16 à 12.39.20.png
Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

et voici

 

 

 

 

Capture d’écran 2019-09-16 à 12.38.27.png
Highlighted

Re: Débit brider a 46 mega ! au lieux de 1 giga dû

Client Top Contributeur

Bonjour

 

Lorsque tu utilises des mesures de débits, précise les unités car il peut y avoir confusion entre Mb/s et Mo/s ce qui change tout. 😉

 

Peux-tu mettre une copie de ton tableau de fréquences en faisant également apparaitre le nom du fichier de configuration.

Une fois connecté à l'interface d'administration de ta box http://192.168.0.1 se rendre dans Réseau / Paramètres avancés / Fréquences Câble.

 

Est-ce que tu peux également faire un test de débit sur speedtest en sélectionnant le serveur de Massy ?

 

@+

 


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Débit brider a 46 mega ! au lieux de 1 giga dû

Visiteur

Bonjour a tous, 

 

J'espère être dans la bonne section : 


Je suis sur un box fibré Sfr avec terminaison coaxiale .


Cela fait à peu pres 2 ans que je suis abonné avec cette configuration


La première année j'etais avec le forfait power et plafonné apres teste sur un débit à presque 400 mégas, après avoir voulu résilier mon abonnement le service client pour faire baisser mon forfait m'a passé sur une offre starter ( perso aucun besoin des chaînes de télé ni du téléphone) auquel cas ils m'ont dit pas de problème M. vous garderez le même débit ...


Ste blague ... dès le forfait starter activé et souscrit pour 1 an hop débit baissé a à peine 50 mégas ... je patiente donc mes 1 an d'engagementpuis rappel pour résilier ... et hop même topo M. je vous propose de passer sur l'offre power, au bout de quelques minutes magieeeeeeee : je repasse sur un débit de presque 180 megas, mouai boff pour du 1 giga annoncé dans l'offre power... sachant que je pouvais avoir bien plus puisque à début de mes déboires avec Sfr j'ai de nombreux teste du débit à 370/380 megas sans rien avoir changé dans mon installation initiale bien sûre en Ethernet sur un Imac correctement paramètre sur carte réseau 1 gigabyte ...


Après avoir consulté le firmware de mon box, celle-ci est bien sur le bon paramétrage à savoir 1 giga en descente et 60 en montante.


J'ai appelé SFR une nouvelle fois , ils m'ont fait refaire Encore et encore les mêmes manips du débutant pour redémarrer le box, et il n'arrive pas même à se connecter à ma box de chez eux ! no comment bref .... mon upload et lui nikel mais mon dl plafonne à 45/46 mega 100% du temps ...


Que dois-je faire pour récupérer ce débit