WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Bonjour,
Box réinitialisée plusieurs fois, câbles branchés débranchés maintes fois. Reset, parametrages par défaut... Rien n'y fait le débit internet montant descendant est très très faible.
Au secours !
Highlighted

Re: Débit ADSL extrêmement faible depuis plusieurs jours

Visiteur

Voici mes résultats adsl:

 

xdslctl: ADSL driver and PHY status
Status: Showtime
Last Retrain Reason: 0
Last initialization procedure status: 0
Max: Upstream rate = 1344 Kbps, Downstream rate = 9888 Kbps
Channel: INTR, Upstream rate = 320 Kbps, Downstream rate = 608 Kbps

Link Power State: L0
Mode: G.DMT
TPS-TC: ATM Mode
Trellis: ON
Line Status: No Defect
Training Status: Showtime
Down Up
SNR (dB): 31.9 31.0
Attn(dB): 33.0 17.0
Pwr(dBm): 9.3 12.0
G.dmt framing
K: 20(0) 11
R: 16 12
S: 8.0000 4.0000
😧 8 4

Counters
Bearer 0
SF: 484742 484680
SFErr: 0 0
RS: 4120310 8239560
RSCorr: 896 0
RSUnCorr: 0 0

Bearer 0
HEC: 0 0
OCD: 0 0
LCD: 0 0
Total Cells: 11816661 0
Data Cells: 10327524 0
Drop Cells: 0
Bit Errors: 0 0

ES: 0 0
SES: 0 0
UAS: 14 14
AS: 8240

Bearer 0
INP: 2.50 1.50
INPRein: 0.00 0.00
delay: 16 4
PER: 0.00 0.00
OR: 32.00 32.00
AgR: 637.50 350.63

Bitswap: 0/0 0/0

Total time = 2 hours 17 min 34 sec
FEC: 896 0
CRC: 0 0
ES: 0 0
SES: 0 0
UAS: 14 14
LOS: 0 0
LOF: 0 0
LOM: 0 0
Latest 15 minutes time = 2 min 34 sec
FEC: 26 0
CRC: 0 0
ES: 0 0
SES: 0 0
UAS: 0 0
LOS: 0 0
LOF: 0 0
LOM: 0 0
Previous 15 minutes time = 15 min 0 sec
FEC: 42 0
CRC: 0 0
ES: 0 0
SES: 0 0
UAS: 0 0
LOS: 0 0
LOF: 0 0
LOM: 0 0
Latest 1 day time = 2 hours 17 min 34 sec
FEC: 896 0
CRC: 0 0
ES: 0 0
SES: 0 0
UAS: 14 14
LOS: 0 0
LOF: 0 0
LOM: 0 0
Previous 1 day time = 0 sec
FEC: 0 0
CRC: 0 0
ES: 0 0
SES: 0 0
UAS: 0 0
LOS: 0 0
LOF: 0 0
LOM: 0 0
Since Link time = 2 hours 17 min 19 sec
FEC: 896 0
CRC: 0 0
ES: 0 0
SES: 0 0
UAS: 0 0
LOS: 0 0
LOF: 0 0
LOM: 0 0

Highlighted

Débit ADSL extrêmement faible depuis plusieurs jours

Visiteur
Bonjour,
Box réinitialisée plusieurs fois, câbles branchés débranchés maintes fois. Reset, parametrages par défaut... Rien n'y fait le débit internet montant descendant est très très faible.
Au secours !