WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Highlighted
Question résolue Voir directement la réponse

Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Contributeur en Herbe

Bonjour,

 

J'ai remarqué que mon débit fibre était TRÈS lent depuis une panne généralisée survenue hier (Dans l'Oise) entre 18h et 23h

En effet j'ai une offre 1Gb, et je suis généralement dans le meilleur des cas à 850/900Mb/sec en download, ce soir je n'ai atteint au maximum que 30mb/sec, et plus réalistiquement je suis en moyenne à 9Mb/s ...

 

J'ai essayé de reinitialiser électriquement ma box, mon boitier fibre, les deux en même temps, j'ai effectué un test de débit en mode sécurisé sur mon PC branché seul en Ethernet CAT6 (Comme toujours), screen :

 

 

Aucun changement de mon côté, le seul "changement" c'est cette fameuse panne survenue hier soir (14 Mars 2019 de 18h à 23h environs)

 

 

 

J'ai envoyé un DM sur Twitter au SAV SFR, mais je doute qu'ils répondent rapidement, si quelqu'un à une idée ?

 

Merci 🙂

 

507 RÉPONSES 507
Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Visiteur

Bonjour

 

J'ai le même problème. J'ai eu un conseiller par tchat hier aprés midi, il m'a dit que c'était un problème sur leur installation et que ça ne devrait pas durer trop longtemps , à voir !!

Pour l'instant toujours un débit de 30 Mo maximum. Pas cool.

 

cordialement.

 

Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Contributeur en Herbe

Salut, er meci de ta réponse

En effet j'ai appelé ce matin et ils m'ont confirmé la même chose, vu également avec un voisin, ça me rassure, c'est souvent moins embêtant quand c'est généralisé

 

Plus qu'à prendre notre mal en patience,

Bonne journée 😉

Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Client Top Contributeur

Bonjour

 

Regardez dans votre espace client si un incident n'est pas déclaré, ou avec l'application SFR & Moi sur smartphone.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Visiteur

Même problème pour moi du coté de Saint Just en chaussée.  Ca oscille entre 60Mb/s et 200Mb/s en down et 60Mb/s à 140 Mb/s en up. Le ping est cata...des packet loss de folie.  Je me suis refait toute la config reseau de mon coté avant de contacter le support....qui ne m'a jamais mentionné que c'etait un pepin général. Wait and see.

Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Visiteur

JE SUIS DE L OISE AUSSI DEPUIS LEUR **bleep** JE TOURNE A8 A LA PLACE DE 100MBLE SERVICE DEPÄNNAGE VOULAIS QUE JE SOUFFLE DANS LA FIBRE 3 MOIS SFR 3 MOIS DE **bleep** VOILS

Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Visiteur
Idem à Avrechy je tourne à 400 ou 500 mega d'habitude et la depuis vendredi je suis à 3 mega !
Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Contributeur Master

@fcn4ever60  a écrit :
Idem à Avrechy je tourne à 400 ou 500 mega d'habitude et la depuis vendredi je suis à 3 mega !

Bonjour @fcn4ever60 ,

 

A tout hasard, as-tu fait l'essai de débrancher la prise de la BOX pendant 5 minutes ?

🙂

 

Cordialement. Si ma réponse vous a aidée, n'hésitez pas à cliquer sur merci
Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Visiteur
Oui aucun changement
Highlighted
Voir directement la réponse

Re: Connexion 1Gb très lente depuis panne réseau 14 Mars 2019

Contributeur en Herbe

J'ai installé l'appli mais quand je m'y connecte avec mon numéro de téléphone ça me dit que mon problème n'a pas de suivi repertorié par l'appli (Je n'ai plus la phrase exacte), alors que j'ai reçu un email me disant que je pouvais suivre mon problème via l'appli