WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,
Sfr vient de m'envoyer un nouveau boîtier Ont (le mini sur box n86) en raison d'une actualisation du réseau fibre.
J'ai donc effectué le changement du boîtier sans problème.. Mais depuis je n'ai plus accès à internet... Pourtant tout les voyants sont aux verts (box et boîtier).Le diagnostic au 192.168.1.1 a l air ok.. Je n'ai juste pas réussi à rentrer le mot de passe dans la section Wan..je n'ai pas la possibilité d'en rentrer un..

De plus j'ai l'onglet Wan seulement dans la catégorie réseau ipv6 qui lui est sur "non connecté.

J'espère avoir été clair et vous remercie par avance de votre aide !

3 RÉPONSES 3

Re: Changement boîtier Ont.. Et plus d internet

Visiteur
Problème résolu avec un technicien SFR (de niveau supérieur) par téléphone.. Il a bidouiller à distance pour mettre ma box à jour ! Merci à vous et bon week-end !
Highlighted

Re: Changement boîtier Ont.. Et plus d internet

Client Top Contributeur

Bonjour

 

Je pense que c'est un problème qui concerne SFR, je suppose que le nouvel ONT n'est pas enregistré ou déclaré.

Ce que l'on peut conseiller c'est de remettre l'ancien, je suis convaincu qu'il fonctionne encore.

Après il faut contacter le SAV par twitter ou par messenger.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Changement boîtier Ont.. Et plus d internet

Expert SFR

Bonjour @Hadri1234 et bienvenue sur notre communauté d'entraide.

 

Bonjour @Ricouz et @Ryry, est-ce que vous savez quelle manip' effectuer pour régler ce problème svp? Un grand merci à vous messieurs !


Léa, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Changement boîtier Ont.. Et plus d internet

Visiteur

Bonjour,
Sfr vient de m'envoyer un nouveau boîtier Ont (le mini sur box n86) en raison d'une actualisation du réseau fibre.
J'ai donc effectué le changement du boîtier sans problème.. Mais depuis je n'ai plus accès à internet... Pourtant tout les voyants sont aux verts (box et boîtier).Le diagnostic au 192.168.1.1 a l air ok.. Je n'ai juste pas réussi à rentrer le mot de passe dans la section Wan..je n'ai pas la possibilité d'en rentrer un..

De plus j'ai l'onglet Wan seulement dans la catégorie réseau ipv6 qui lui est sur "non connecté.

J'espère avoir été clair et vous remercie par avance de votre aide !