WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,

je poste ici ma première experience avec le sav SFR.

 

Client depuis moins d'un moins pour une offre fibre avec la box 8, j'ai déjà eu un mauvais a priori lors de l'installation. Le technicien n'a pas su paramatrer la box TV en WIFI, il a pretexté que le decodeur etait HS et qu'il allait revenir avec un autre neuf. Une fois parti, il m'a fallu moins de 5 min pour la parametrer.

 

Aujourd'hui moins d'un mois de service et je n'ai plus d'internet ni rien qui fonctionne.

 

Les voyants de la box sont à l'état allumés et fixes. Si je débranche rebranche l'alim ou la fibre, si je fait un reset de la box rien ne se passe les voyants restent tous allumés fixes. Si je branche un PC en fialire, il ne detecte aucun réseau (même pas le réseau local de la box) et il est impossible de se connecter à l'interface de paramétrage de la box.   Mon diagnostic, la box est HS.

 

Réponse du SAV le problème vient du signal . Veuillez nettoyer les prises vertes (sous entendu la jartière fibre) aux extrémités avec un mouchoir. J'ai demandé si le gars était sur parce que nettoyer la fibre avec un mouchoir j'ai jamais vu ça. Oui Oui il faut le faire. Ok on fait les manip, au final pas de changement. Je vous propose un rdv technicien le 5 novembre. Non mais serieu le 5 novembre pas avant. En attendant vous pouvez toujours passer en boutique chercher une clé 4g.

 

Aujourd'hui je vais à la boutique, pas de clé 4g en stock. Je demande qu'on test ma box que j'avais pris avec moi. Non ce n'est pas possible.

 

Au final j'ai pas d'internet pas de TV et je dois attendre le 5 novembre pour (je m'avance un peu) juste me changer la box.

 

Je crois que SFR se fou de moi. Ca vallait vraiement le coup de changer d'opérateur pour pouvoir avoir un interlocuteur en boutique.

 

 

Highlighted

Re: Box 8 aucun service

Expert SFR
@JRNN bonsoir
Pourriez vous s’il vous plaît m’envoyer par message privé votre numéro de téléphone fixe afin que l’on puisse analyser votre problème
Merci
Highlighted

Box 8 aucun service

Visiteur

Bonjour,

je poste ici ma première experience avec le sav SFR.

 

Client depuis moins d'un moins pour une offre fibre avec la box 8, j'ai déjà eu un mauvais a priori lors de l'installation. Le technicien n'a pas su paramatrer la box TV en WIFI, il a pretexté que le decodeur etait HS et qu'il allait revenir avec un autre neuf. Une fois parti, il m'a fallu moins de 5 min pour la parametrer.

 

Aujourd'hui moins d'un mois de service et je n'ai plus d'internet ni rien qui fonctionne.

 

Les voyants de la box sont à l'état allumés et fixes. Si je débranche rebranche l'alim ou la fibre, si je fait un reset de la box rien ne se passe les voyants restent tous allumés fixes. Si je branche un PC en fialire, il ne detecte aucun réseau (même pas le réseau local de la box) et il est impossible de se connecter à l'interface de paramétrage de la box.   Mon diagnostic, la box est HS.

 

Réponse du SAV le problème vient du signal . Veuillez nettoyer les prises vertes (sous entendu la jartière fibre) aux extrémités avec un mouchoir. J'ai demandé si le gars était sur parce que nettoyer la fibre avec un mouchoir j'ai jamais vu ça. Oui Oui il faut le faire. Ok on fait les manip, au final pas de changement. Je vous propose un rdv technicien le 5 novembre. Non mais serieu le 5 novembre pas avant. En attendant vous pouvez toujours passer en boutique chercher une clé 4g.

 

Aujourd'hui je vais à la boutique, pas de clé 4g en stock. Je demande qu'on test ma box que j'avais pris avec moi. Non ce n'est pas possible.

 

Au final j'ai pas d'internet pas de TV et je dois attendre le 5 novembre pour (je m'avance un peu) juste me changer la box.

 

Je crois que SFR se fou de moi. Ca vallait vraiement le coup de changer d'opérateur pour pouvoir avoir un interlocuteur en boutique.