Utilisation et paramétrage
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour a tous.

 

Voila plusieur mois que je n'arrive plus a envoyer de mail avec mon adresse "HOTMAIL.COM"

Lorsque j'envoie un mail un message d'erreur s' affiche " le destinataire..... a été rejeté par le serveur car le relai n'est pas autorisé. Je suis actuellement chez redbysfr pour le forfait et sfr pour la box.

Les configurations d'envoi sont:

 -Serveur primaire:   nom d'hôte:  smtp-mail.Outlook.com

                                    mon nom d'utilisateur : ............

                                   Mot de passe: facultatif

                                   utiliser ssl: oui

                                   Authentification: mot de passe 

                                  Port du serveur: 587

 

Si quelqu'un peut m'aider a trouver la solution svp un grand merci.

 

Edit CM : La communauté RED a désormais son Forum. Nous vous invitons à poster votre sujet directement sur leur Forum afin que les Experts RED puissent vous répondre. Bonne journée !

1 RÉPONSE 1
Highlighted

Re: Impossible d'envoyer un mail avec mon iphone 7

Contributeur Confirmé

Bonjour,

 

Hotmail supporte le protocole Exchange... et iOS gère le protocole Exchange.

 

 

 

Sinon

Mot de passe = obligatoire ! L'authentification est requise.

Le port à utiliser avec SSL est le 465.

 

Highlighted

Impossible d'envoyer un mail avec mon iphone 7

Visiteur

Bonjour a tous.

 

Voila plusieur mois que je n'arrive plus a envoyer de mail avec mon adresse "HOTMAIL.COM"

Lorsque j'envoie un mail un message d'erreur s' affiche " le destinataire..... a été rejeté par le serveur car le relai n'est pas autorisé. Je suis actuellement chez redbysfr pour le forfait et sfr pour la box.

Les configurations d'envoi sont:

 -Serveur primaire:   nom d'hôte:  smtp-mail.Outlook.com

                                    mon nom d'utilisateur : ............

                                   Mot de passe: facultatif

                                   utiliser ssl: oui

                                   Authentification: mot de passe 

                                  Port du serveur: 587

 

Si quelqu'un peut m'aider a trouver la solution svp un grand merci.

 

Edit CM : La communauté RED a désormais son Forum. Nous vous invitons à poster votre sujet directement sur leur Forum afin que les Experts RED puissent vous répondre. Bonne journée !