Votre panier est vide
Réponse certifiée par SFR Question résolue

Utilisation mail SFR sur OUTLOOK

Fabrice57500
Visiteur

Bonjour,

 

Victime de l'incompétence des techniciens au téléphone (1023), je viens sur la communauté espérant avoir de l'aide...

Je possède OUTLOOK 2007 sur mon ordinateur configuré avec WINDOWS 10.

 

Je souhaite utiliser OUTLOOK comme gestionnaire de mail (ENVOI et RECEPTION).

J'ai trouvé sur SFR les infos suivantes (Accès) cependant celà ne fonctionne pas. J'arrive reçevoir les mails, mais pas envoyer...

 

LE MESSAGE D'ERREUR :

Sans titre.png

MA CONFIGURATION OUTLOOK :

Sans titre.png

Pourriez-vous m'aider a configurer OUTLOOK ?

 

Merci par avance,

Fabrice

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
TagadaTsoinTsoin
Contributeur Confirmé

Bonjour @Fabrice57500 ,

 

Je vois quelques erreurs dans le paramétrage (voir ce que j'ai mis en gras)

- j'ai l'impression que le nom d'utilisateur n'est pas complet, il faut mettre l'adresse mail complète (avec le @sfr.fr)

- je vois que le port du serveur POP est à 995, c'est correct à condition de cocher la case "Ce serveur nécessite une connexion chiffrée"

- pour le serveur sortant, le port est à 465 - correct avec un chiffrement SSL/TLS. Avec un chiffrement STARTTLS c'est port 587.

- le "Délai du serveur" est à une minute, c'est correct

- "Mon serveur sortant requiert une authentification" est coché - c'est correct

- cocher la case "Utiliser les mêmes paramètres que mon serveur de courrier entrant"

- dans deux onglets, NE PAS cocher la case "Exiger l'authentification par mot de passe sécurisé (SPA) - SPA est un protocole propriétaire de Microsoft.

 

Je ne comprends même pas comment la réception pouvait fonctionner.

 

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
Yann
Community Manager SFR

Bonjour @Fabrice57500 
Je me permets de taguer @TagadaTsoinTsoin sur votre problématique. 
Ce dernier pourra certainement vous venir en aide (merci à toi). 
Bon après-midi.

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


jnq35
Contributeur Master

Bonjour page d'assistance configuration boite sfr https://assistance.sfr.fr/sfrmail-appli/sfrmail/configurer-messagerie-recevoir-email-sfr.html

ex digiclient nc et ex mh
Réponse certifiée par SFR
TagadaTsoinTsoin
Contributeur Confirmé

Bonjour @Fabrice57500 ,

 

Je vois quelques erreurs dans le paramétrage (voir ce que j'ai mis en gras)

- j'ai l'impression que le nom d'utilisateur n'est pas complet, il faut mettre l'adresse mail complète (avec le @sfr.fr)

- je vois que le port du serveur POP est à 995, c'est correct à condition de cocher la case "Ce serveur nécessite une connexion chiffrée"

- pour le serveur sortant, le port est à 465 - correct avec un chiffrement SSL/TLS. Avec un chiffrement STARTTLS c'est port 587.

- le "Délai du serveur" est à une minute, c'est correct

- "Mon serveur sortant requiert une authentification" est coché - c'est correct

- cocher la case "Utiliser les mêmes paramètres que mon serveur de courrier entrant"

- dans deux onglets, NE PAS cocher la case "Exiger l'authentification par mot de passe sécurisé (SPA) - SPA est un protocole propriétaire de Microsoft.

 

Je ne comprends même pas comment la réception pouvait fonctionner.

 

Comment gagner des badges

Badges En savoir plus