Votre panier est vide
Réponse certifiée par SFR Question résolue

Problème courrier sortants

Jugreco
Visiteur

Bonsoir,

Depuis quelques jours impossible d'envoyer du courrier depuis outlook 2010 avec mon adresse SFR

C'est arrivée du jour au lendemain sans que je ne touche à rien.

Dans option avancées j'ai:

Serveur sortant: 587

Connexion chiffrée: TLS

J'ai essayé d'envoyer un mail depuis SFR MAIL cela fonctionne.

En regardant les différents messages sur ce forum j'ai essayé 465 et SSL mais rien n'y a fait.

Auriez vous une idée?

Merci pour votre aide.

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
TagadaTsoinTsoin
Contributeur Confirmé

Bonjour @Jugreco 

 

Merci pour le retour.

 

Pour vérification, je vous mets quand même les paramètres à utiliser pour envoyer du courrier à partir d'une adresse du groupe SFR.

Serveur sortant = smtp.sfr.fr

Nom d'utilisateur = votre adresse mail complète

Type de sécurisation = par mot de passe simple/en clair

Cocher la case "Mon serveur sortant requiert une authentification"

Cocher la case "Utiliser les mêmes paramètres que mon serveur entrant"

Sécurisation = SSL/TLS activé (port 465)

 

Voir la solution dans l'envoi d'origine

7 RÉPONSES 7
TagadaTsoinTsoin
Contributeur Confirmé

Bonsoir @Jugreco ,

 

Quel est le message d'erreur ?

Pensez à cacher vos données personnelle (par exemple ce qu'il y a avant le @ de votre adresse mail)

 

Jugreco
Visiteur

Bonsoir

ci joint capture écran du problème quand je teste mon courrier entrant dans les paramètres

 

1.jpg

 

Ci joint quand j'envoie un mail:

2.jpg

Merci pour votre aide

Cordialement

 

TagadaTsoinTsoin
Contributeur Confirmé

Bonsoir @Jugreco ,

 

SPAM Policy le retour.

En général on subit ces refus et je ne connais pas de moyen fiable pour contourner ce blocage (à par utiliser une adresse non SFR...)

 

Votre mail de test contenait-il quelque chose ? (lien hypertexte, pièce jointe)

Y avait-il plusieurs destinataires ?

 

Ce peut aussi être une histoire de "réputation" de votre adresse IP, avez-vous envoyé des mails en masse les jours précédents ?

Si c'est le cas, ça devrait rentrer tout seul dans l'ordre.

Jugreco
Visiteur

Bonjour,

Merci pour votre réponse.

Le mail de test ne contenait ni texte, lien, ou photo il était vierge.

je n'ai pas non plus envoyé de mail en masse non plus.

Je ne vois qu'une chose prendre une autre adresse mail.

Merci encore pour votre aide.

Réponse certifiée par SFR
TagadaTsoinTsoin
Contributeur Confirmé

Bonjour @Jugreco 

 

Merci pour le retour.

 

Pour vérification, je vous mets quand même les paramètres à utiliser pour envoyer du courrier à partir d'une adresse du groupe SFR.

Serveur sortant = smtp.sfr.fr

Nom d'utilisateur = votre adresse mail complète

Type de sécurisation = par mot de passe simple/en clair

Cocher la case "Mon serveur sortant requiert une authentification"

Cocher la case "Utiliser les mêmes paramètres que mon serveur entrant"

Sécurisation = SSL/TLS activé (port 465)

 

Rafununu
Visiteur

Pour info, j'ai le même problème en tentant de transférer un mail, serveur SMTP mal configuré soit disant. En désactivant NordVPN, tout rentre dans l'ordre.

TagadaTsoinTsoin
Contributeur Confirmé

Bonjour @Rafununu ,

 

Les IP de NordVPN auraient mauvaise réputation ? 

 

Quelques infos sur la réputation des IP (ce lien concerne plutôt les professionnels de l'emailing mais il y a des infos intéressantes)

https://www.codeur.com/blog/surveiller-reputation-email-sender-score/

Comment gagner des badges

Badges En savoir plus