utilisateur_supprimé
Non applicable

Bonjour @Syd4floyd ,

 

Avez-vous mis votre adresse mail complète (exemple prénom.nom@club-internet.fr) comme identifiant dans Outlook ?

Depuis quelques jours il y a une épidémie de relève aléatoire des mails et ce sont principalement des utilisateurs qui ne mettaient que le début de leur adresse mail en guise d'identifiant (exemple prénom.nom) sans préciser le domaine de leur adresse.

 

Syd4floyd
Contributeur en Herbe

Merci baloo01fr pour cette réponse.
J'ai suivi immédiatement vos conseils et tout a fonctionné.
Aucun problème depuis... jusqu'il y a 5 minutes.
De nouveau, on me demande mon mot de passe.
Était bien affichée en 1er case mon adresse entière avec monnom@club-internet.fr
Mais, petite différence, quand je mis mon mot de passe, au lieu d'être refusé, (comme c'était le cas quand il n'y avait que monnom dans la 1er case), mes mails se sont rapatriés. Alors, c'est moins grave qu'avant.
Est-ce qu'il y aurait un lien avec la réception d'un phishing, soi-disant de SFR mais en réalité provenant de monnom@jiberish.com ?

Yann
Community Manager SFR

Bonjour @Syd4floyd,
Pouvez-vous vérifier si depuis SFR Mail des règles de transfert suspectes ont été renseginées ?

Bonne journée à vous.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Syd4floyd
Contributeur en Herbe

Bonjour Yann,

J'ai vérifié les filtres et transferts. Rien d'anormal.

Mais de nouveau, depuis une heure je reçois, tous les 10 minutes, un message dur mon téléphone (Android)

"Le mot de passe du serveur a été modifié. Saisissez le nouveau mot de passe".

Je mets mon m-de-p, et dès que je clique sur OK, j'ai le même message.

C'est arrivé un soir récemment, puis le lendemain tout est rentré dans l'ordre.

J'ai accès, avec mon mot de passe, via le site web SFR. Alors je ne comprends pas pourquoi mon téléphone (et mon ordinateur le refuse).

Merci pour votre aide. Sans vous et Baloo je ne sais pas comment SFR s'en sortirait.

Syd4floyd
Contributeur en Herbe

Pour rajouter à mon message précédent.

Il se trouve que je peux envoyer des mails. Je viens de faire un test.

Mais pour recevoir, je reçois les message concernant le mot de passe.

Est-ce que ça donne indication de la nature du problème ?

Merci

Yann
Community Manager SFR

Bonjour @Syd4floyd,
C'est en effet étonnant que vous ne puissiez pas recevoir correctement vos mails et que l'envoi fonctionne. Si le soucis était réellement au niveau du mot de passe, les deux seraient impossibles. @utilisateur_supprimé et @SGDA une idée à creuser pour aider @Syd4floyd ? En vous remerciant par avance.

Passez une bonne journée. 

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Syd4floyd
Contributeur en Herbe

J'ai éteint mon téléphone à 3 heures du matin, parce qu'il me "pinguait" tous les dix minutes pour m'avertir de l'échec de connexion.

Puis ce matin, au réveil, toute est rentré dans l'ordre, (sur téléphone, et sur ordinateur) sans aucune intervention de ma part.

Alors, il y a un problème quelque part chez SFR.

Comme vous dites. A creuser.

 

Syd4floyd
Contributeur en Herbe

J'ai toujours le problème, de manière intermittente de "échec de connexion", mais ça se ressoude tout seul après quelques heures, ou après quelques minutes.

Maintenant j'ai un nouveau problème. Quand j'essaie d'envoyer un mail, j'ai le message Échec de la connexion au serveur. Compte : 'Courrier Club-Internet', Serveur : 'smtp.sfr.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10054, Numéro d'erreur : 0x800CCC0E

En jonglant avec cliquer sur "réparer" en connexion au réseau local, "cliquer sur "recevoir tout", se connecter à ma page mail sur SFR... Soit une de ces manipulations marche, ou il faut en faire deux ou tous les trois, et peut-être plusieurs fois, le message finit par partir.

Mais ce problème devient de plus en plus énervant.

Des idées de la communauté seraient les bienvenues.

Réponse certifiée par SFR
utilisateur_supprimé
Non applicable

Bonjour @Syd4floyd ,

 

Le port 25 est à bannir.

 

Pour envoyer du courrier avec Outlook ou WLM,

- cocher la case "Mon serveur sortant requiert une authentification" (le port 25 n'a pas besoin d'authentification)

- cocher la case "Utiliser les mêmes paramètres que mon serveur entrant"

- cocher la case pour activer la sécurisation SSL pour le serveur sortant (le port va passer à 465) ainsi que pour le serveur entrant (le port va passer à 993 en IMAP ou 995 en POP) - Le port 25 n'est pas sécurisé, tout passe en clair, y compris votre mot de passe.

 

Voir la solution dans l'envoi d'origine

Syd4floyd
Contributeur en Herbe

Merci baloo.

J'ai tout fait.

Quand j'ai activé la sécurisation SSL le port est resté en 25, alors je l'ai modifié en 465 manuellement. (Par contre, si on décoche, il revient automatiquement en 25).

Merci encore, et surtout pour la rapidité de réponse.

Comment gagner des badges

Badges En savoir plus