Votre panier est vide
Réponse certifiée par SFR Question résolue

problème avec le décodeur TV box 8

thierry04de
Visiteur

bonjour Depuis peu je rencontre le problème suivant.

lorsque j'allume la TV par exemple le matin et le décodeur,  lorsque le voyant du décodeur passe au blanc, cela provoque la coupure et le redémarrage de la TV.

si j'éteint le décodeur la TV m'affiche bien  aucun signal sur le port HDMi et si je rallume le décodeur la TV recommence à s’éteindre et se rallumer (bruit de claquement d'allumage et extinction). je suis obligé pendant plusieurs minutes de jouer entre éteindre la TV et le décodeur pour récupérer le signal et avoir l'image.

je n'avait pas ce problème avant avec la même TV, et je n'ai pas ce problème si je me mets sur le décodeur TNT.

 

quelqu'un a-t-il une solution

 

merci

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Magali
Community Manager SFR

Bonjour @thierry04de,


Je vous invite à prendre contact avec un conseiller en passant sur le Chat Technique. Le conseiller aura l'expertise technique afin de vous venir en aide afin de déterminer d'où vient ce dysfonctionnement rencontré sur votre box Box 8 😉 


Belle journée !

Magali, Community Manager à votre écoute

Voir la solution dans l'envoi d'origine

7 RÉPONSES 7
Magali
Community Manager SFR

Bonjour @thierry04de,


Je me permets de faire appel à @Ricouz qui je pense sera en mesure de vous apporter quelques pistes 🙂

Merci à toi !


Belle journée à vous deux, 

Magali, Community Manager à votre écoute
thierry04de
Visiteur

Bonjour je n'ai pas de nouvelles concernant ma question ? 

jnq35
Contributeur Master

Bonjour votre tv est elle une tv 4k uhd ? Avez vous testé les différents ports hdmi de votre tv ?

ex digiclient nc et ex mh
thierry04de
Visiteur

non ce n'ai pas un TV 4K, c'est un ancien modèle écran plasma. oui j'ai testé sur différents port HDMI et c'est le même problème.

Dès que la Tv et le décodeur sont éteint trop longtemps (par exemple la nuit) la remise en route pose problème, dès que j'allume le décodeur.

avant tout aller bien je n'avais pas de soucis.

La TV fonctionne correctement après plusieurs minutes où je dois éteindre et rallumer la tv et le décodeur.

j'ai un décodeur TNT sur un port HDMI et je n'est pas de soucis la TV s'allume directement sur la chaine TV dès que je mets en route le décodeur.

 

jnq35
Contributeur Master

Bonjour normal les décodeurs sfr envoie sur la prise hdmi un signal 4k uhd protégé en hdcp 2.1.

ex digiclient nc et ex mh
thierry04de
Visiteur

Bonjour, je ne penses pas que se soit dû au signal 4k

parce que la TV est installée depuis plusieurs mois et le problème est arrivé que depuis Quelques semaines. De plus si c'était dû au signal alors je n'arriverai plus à voir la TV. Je penses que c'est le décodeur qui pose problème. 

Réponse certifiée par SFR
Magali
Community Manager SFR

Bonjour @thierry04de,


Je vous invite à prendre contact avec un conseiller en passant sur le Chat Technique. Le conseiller aura l'expertise technique afin de vous venir en aide afin de déterminer d'où vient ce dysfonctionnement rencontré sur votre box Box 8 😉 


Belle journée !

Magali, Community Manager à votre écoute

Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus