Problème annonces sirène intérieur

Elau
Visiteur

Bonjour à tous,

 

 

j'ai débranché mon alarme durant 1 mois pour effectuer des travaux chez moi.

Au terme des travaux j'ai tout réinstallé, le système fonctionne bien de manière général, mais les annonces de la sirène disfonctionnent totalement.

Par exemple, quelque soit l'action sécurité effectuée via l'application, c'est l'annonce "la centrale n'a pas trouvé de nouvel équipement" qui se met en route. Parfois cela change, mais c'est la même mauvaise annonce qui se met en route pour toute action.

j'ai tenté plusieurs réinstallations de la sirène, plusieurs reset de la centrale mais rien n'y fait.

Auriez vous une idée ?

Merci pour votre aide

 

Elau Smiley clignant de l'œil

3 RÉPONSES 3
Thomas
Community Manager SFR

Bonjour @Elau,

 

Je vous invite à contacter le Chat Technique afin qu'un conseiller trouve une solution à votre situation.

 

N'hésitez pas à nous faire part de son évolution,

 

Excellente journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

xyzèèè_çà
Contributeur Confirmé

Bonjour,
Vous avez peut-etre installé en double certains équipements, ou vous avez commencé une installation sans la finir ?

Le mieux est d'écrire un message sur https://boutique.home.sfr.fr/contactez-nous en sélectionnant "information technique". Spécifiez votre email de connexion et votre id home.

Le support technique regardera en détail votre installation et vous fournira une réponse personnalisé

 

Thomas
Community Manager SFR

Bonjour @xyzèèè_çà et merci pour votre réponse :).

 

@Elau, n'hésitez pas à nous faire un retour sur votre situation,

 

Excellente journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Comment gagner des badges

Badges En savoir plus