Sécurité et stockage de données
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Highlighted
Question résolue Voir directement la réponse

SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

Bonjour,

Depuis peu de temps, j'obtiens ce message dès que j'ouvre SFR Cloud, ou lorsqu'il se lance au démarrage de l'ordi...

Ce qui est bizarre c'est que SFR Cloud marche quand je désinstalle/réinstalle le programme, juste une fois.. Dès que je redémarre l'ordinateur, ce message apparait...

 

cloud.png

 

Et quand je clique sur l'icône après ce message, j'ai ceci :

 

Sans titre.png


Une idée ?

 

Merci 🙂

1 REPONSE APPROUVÉE

Solutions approuvées
Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

Bonjour,

 

J'ai eu le même problème mais en redémarrant à l'instant, cela fonctionne à nouveau !

 

Je pense que SFR Cloud a eu un petit souci qui vient d'être réparé au niveau des serveurs.

 

Bonne soirée

XavierXX

Voir la solution dans l'envoi d'origine

17 RÉPONSES 17
Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Contributeur Confirmé

Bonjour

 

+ 1, kif-kif

idem quand je fais desinstall/reinstall : au prochain démarrage, ça redéconne

 

J'ai fait plein de MAJ W10, c'est peut être lié

 

Sur mobile, pas de souci 

 

Je sens que ça va durer....

 

 

Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

Moi j'ai Windows 8.1 !

Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

j(ai exactement le même souci  avec Windows 10


@Jordane_Rafiq  a écrit :

Bonjour,

Depuis peu de temps, j'obtiens ce message dès que j'ouvre SFR Cloud, ou lorsqu'il se lance au démarrage de l'ordi...

Ce qui est bizarre c'est que SFR Cloud marche quand je désinstalle/réinstalle le programme, juste une fois.. Dès que je redémarre l'ordinateur, ce message apparait...

 

cloud.png

 

Et quand je clique sur l'icône après ce message, j'ai ceci :

 

Sans titre.png


Une idée ?


@Jordane_Rafiq  a écrit :

Bonjour,

Depuis peu de temps, j'obtiens ce message dès que j'ouvre SFR Cloud, ou lorsqu'il se lance au démarrage de l'ordi...

Ce qui est bizarre c'est que SFR Cloud marche quand je désinstalle/réinstalle le programme, juste une fois.. Dès que je redémarre l'ordinateur, ce message apparait...

 

cloud.png

 

Et quand je clique sur l'icône après ce message, j'ai ceci :

 

Sans titre.png


Une idée ?

 

Merci 🙂




Merci 🙂


 

Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

Bonjour,

 

J'ai exactement le même problème depuis quelques jours (Désolé, un problème est survenu ...), et le tableau de bord ne s'afiche pas.

Il y aurait dans ce forum une réponse 'approuvée', mais je ne la vois pas.

Quelle est la solution?

Merci

Serge

SFR cloud - erreur 01.gif
Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

idem

Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

Idem.

Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

idem Smiley frustré

Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Contributeur Confirmé

Ca ne synchronise plus 

J'ai pris une photo qui devrait déjà y être

Par contre, je peux l'ajouter manuellement 

 

Idem sur PC  et il manque le tableau de bord

 

Sur mes autres clouds de marque différente, pas de pbs 

Highlighted
Voir directement la réponse

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Visiteur

idem depuis 2 jours