Sécurité et stockage de données
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour à tous,

Je suis client Sfr et J'ai l'option 100Go.
J'essaie de partager par mail.

Après avoir envoyé des liens publics de partages au début ça fonctionne et après Environ 24h les liens ne sont plus valides et supprimés automatiquement de mon cloud.

Sur le navigateur web

Vous n’avez pas accès à ce partage ou le partage n’existe pas
https://www.sfrcloud.sfr.fr/web/app/public/error?errorCode=10
Merci pour la solution.

6 RÉPONSES 6
Highlighted

Re: Partage Cloud

Visiteur

Bonjour,

Les fichiers ne changent pas de répertoire et ne sont pas modifiés.

 

Oui toujours au même endroit certain fichiers sont supprimés et remplacés par d’autre suite à la synchronisation avec mon pc

 

Pas le même lien de partage pour le même dossier

 

Je peux créer un lien public avec un dossier et un fichier en partage et vous donner le lien en mp pour tester sur 24h

Merci d’avance.

Highlighted

Re: Partage Cloud

Visiteur

Bonjour,

 

Le partage ne pourrait ne plus fonctionner dès que vos fichiers partagés changent de répertoire ou sont modifiés (édités) dans le Cloud par la suite ou si le fichier n'est pas bien reconnu après analyse (vidéo, audio,...).

 

Est ce que vous partagez des fichiers toujours au même emplacement ? Est ce que vous modifiez les fichiers suite au partage ? (via une synchronisation/une sauvegarde peut-être)

 

Que se passe-t'il quand vous effectuez un partage du fichier à nouveau dans le même emplacement ? Est ce que vous avez le même lien de partage plublic ?

 

Bien à vous

XavierX

Highlighted

Re: Partage Cloud

Visiteur

Bonjour,

Le lien de partage a encore disparu après 24h test sur un autre pc en mode privée.

Highlighted

Re: Partage Cloud

Visiteur

Bonjour,

J’ai encore 2 partages d’un dossier qui fonctionnent créés il y a plus 1 mois. Les autres disparaissent au bout de 24h et les personnes non plus accès aux partages. Avant tous les partages fonctionnait bien. Je viens de recréer un partage et je teste pendant 24h sur un autre pc en mode privée chez moi.

Merci

Highlighted

Re: Partage Cloud

Visiteur

Bonjour !

 

Je viens de tester d'anciens liens de partage public avec succès donc je pense que vous devez vérifier au niveau de l'accès WEB si vous voyez bien vos partages publics dans la section "Partages" > "Liens publics"

Si oui, sélectionnez un des partages et cliquez sur "Gérer". Dites moi si le lien fonctionne en utilisant un navigateur en mode privé (pour tester l'accès depuis un autre ordinateur car vous êtes déjà authentifié sur le WEB)

 

Dans l'attente de vous lire

 

Bonne journée

XavierX

Highlighted

Re: Partage Cloud

Expert SFR

Bonjour @Beladry, je vous souhaite la bienvenue sur notre communauté d'entraide.

 

Bonjour @XavierX, pourrais-tu nous aider sur cette problématique stp? Un grand merci à toi. 🙂

 

Le commentaire approuvé n'apportant pas de solution, celui-ci a été désapprouvé.
En effet, cliquer sur « J'APPROUVE CETTE RÉPONSE » permet aux personnes qui rencontrent une problématique similaire de trouver plus facilement la bonne solution.
N'hésitez pas à utiliser cette fonctionnalité si vous pensez que c'est LA réponse qui solutionne votre problème : vous pourrez ainsi rendre les sujets résolus plus visibles et favoriser l’Entraide Communautaire !
Pour remercier les membres participants à l'Entraide, utilisez plutôt les mercis placés juste à côté de Répondre.


Léa, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Partage Cloud

Visiteur

Bonjour à tous,

Je suis client Sfr et J'ai l'option 100Go.
J'essaie de partager par mail.

Après avoir envoyé des liens publics de partages au début ça fonctionne et après Environ 24h les liens ne sont plus valides et supprimés automatiquement de mon cloud.

Sur le navigateur web

Vous n’avez pas accès à ce partage ou le partage n’existe pas
https://www.sfrcloud.sfr.fr/web/app/public/error?errorCode=10
Merci pour la solution.