Réponse certifiée par SFR Question résolue

Perte du signal optique

josefinaga01
Visiteur
Bonjour, J'ai un problème de connexion sur internet: j'ai fait le diagnostic sur "192.168.1.1" et le problème c'est une perte de signal constatée où l'ONT n'est pas rangé sur le PON. J'ai déjà essayé de débrancher la fibre de l'ONT
1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Thomas
Community Manager SFR

Bonjour @josefinaga01,

 

Merci pour ce retour, et content d'apprendre que vous avez pu faire le nécessaire avec le service client en récupérant une clé 4G et en fixant un rendez-vous avec un technicien. J'espère que tout rentrera dans l'ordre rapidement.

 

Bonne journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
jnq35
Contributeur Master

Bonjour à mon avis vous avez été débranché de l'armoire pour brancher un nouvel abonné.

ex digiclient nc et ex mh
Thomas
Community Manager SFR

Bonjour @josefinaga01,

 

Avez-vous contacté le service client à ce sujet ?

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

josefinaga01
Visiteur

Bonjour, Oui, Je viens de chercher la box de pouche. Un technicien vendra. Merci

Réponse certifiée par SFR
Thomas
Community Manager SFR

Bonjour @josefinaga01,

 

Merci pour ce retour, et content d'apprendre que vous avez pu faire le nécessaire avec le service client en récupérant une clé 4G et en fixant un rendez-vous avec un technicien. J'espère que tout rentrera dans l'ordre rapidement.

 

Bonne journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus