Votre panier est vide
Réponse certifiée par SFR Question résolue

Pas d'accès sites internet

arnaudfr04
Visiteur

Bonjour,

Client SFR depuis hier, en utilisant mon WIFI, je n'accède à quasi aucun site internet, aujourd'hui j'ai eu un échange avec une technicienne SFR qui me demande de tester mon débit via mire.sfr.fr sauf que forcément je ne peux pas y accéder puisque dès que j'active le WiFi ça bloque tout accès (j'ai bien tenté de lui faire comprendre mais sans grand succès), j'ai remarqué par contre que lorsque je redémarre mon modem, ça fonctionne un court laps de temps avant à nouveau de quasi tout bloquer...à lire sur le net, j'ai l'impression que cela vient de sfr qui me connecterait en ipv6 au lieu de ipv4...si vous avez rencontré ce souci, merci de vos infos !

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @arnaudfr04 et bienvenue sur la Communauté SFR d'Entraide, 
Afin de détecter un éventuel dysfonctionnement sur votre matériel, et si ce n'est pas déjà fait, je vous propose d'effectuer un auto-diagnostic via votre appli SFR & Moi. Pour ce faire, rendez-vous dans la rubrique Aide de cette dernière pour "Lancer le diagnostic". Vous réaliserez ainsi une série de tests permettant d'isoler puis de traiter le dysfonctionnement. Des pistes de solution vous seront proposées.
Bon après-midi à vous. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


2 RÉPONSES 2
Ryry
Client Top Contributeur

Bonjour @arnaudfr04 

 

Quel est exactement ton modèle de box ? (cf. les noms officiels visibles sous les miniatures ICI, sur lesquelles tu peux cliquer pour voir des photos en plus grand format dans les descriptifs afin de bien les reconnaître)

 


à lire sur le net, j'ai l'impression que cela vient de sfr qui me connecterait en ipv6 au lieu de ipv4...

Je me demande quels liens expliqueraient que la cause serait ça car, objectivement, ça ne devrait avoir strictement aucun rapport.

 


une technicienne SFR qui me demande de tester mon débit via mire.sfr.fr sauf que forcément je ne peux pas y accéder puisque dès que j'active le WiFi ça bloque tout accès (j'ai bien tenté de lui faire comprendre mais sans grand succès)

La première chose qu'il faudrait commencer à faire c'est :

  • complètement bannir le wifi (au moins le temps d'un premier test de siagnostic)
  • et connecter un ordinateur (PC portable, le tien ou celui d'un proche) à la proche en direct et sans wifi

=> pour faire ce test sur http://mire.sfr.fr et aussi (pour croiser les résultats) https://www.speedtest.net/ ou https://testdebit.info/ ou https://speedof.me/

 

(et tant qu'à faire, puisque tu sembles dire que des choses sont liées au wifi : n'utilise aucun appareil wifi pendant ce premier test, voire désactive le wifi sur ta box via son interface web pour couper le wifi).

Qu'est-ce que cela donne ?

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @arnaudfr04 et bienvenue sur la Communauté SFR d'Entraide, 
Afin de détecter un éventuel dysfonctionnement sur votre matériel, et si ce n'est pas déjà fait, je vous propose d'effectuer un auto-diagnostic via votre appli SFR & Moi. Pour ce faire, rendez-vous dans la rubrique Aide de cette dernière pour "Lancer le diagnostic". Vous réaliserez ainsi une série de tests permettant d'isoler puis de traiter le dysfonctionnement. Des pistes de solution vous seront proposées.
Bon après-midi à vous. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Comment gagner des badges

Badges En savoir plus