Perte de la connexion
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,

 

J'ai eu la visite de techniciens pour brancher ma nouvelle ligne fibre.

A la fin le technicien a branche la box et j'ai commence a avoir Internet.

Le problème, c'est qu'une heure après, le voyant "Internet" de la Box8 s'est mis a clignoter et j'ai perdu la connexion.

Pour info le voyant "PON" est toujours allumé donc la connexion fibre est bien présente.

Que puis je faire maintenant?

J'ai évidemment redémarré la box mais sans succès.

Merci d'avance pour vos réponses?

1 RÉPONSE 1
Highlighted

Re: Activation Internet sur nouvelle ligne fibre

Expert SFR

Bonjour @patderk et bienvenue sur la Communauté SFR, 🙂

Pouvez-vous dans un premier temps vous rendre sur votre application SFR&Moi svp? Une fois sur votre application, vous aurez la possibilité de faire un diagnostic de votre équipement. Tout vous sera expliqué étape par étape. Si vous constatez qu'à la fin du diagnostic le problème persiste, vous avez la possibilité de vous faire rappeler par un technicien.

Je vous encourage donc à faire cette démarche. Cela nous permettra d'enlever quelques piste déjà. 😉

A votre écoute.


Léa, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Activation Internet sur nouvelle ligne fibre

Contributeur en Herbe

Bonjour,

 

J'ai eu la visite de techniciens pour brancher ma nouvelle ligne fibre.

A la fin le technicien a branche la box et j'ai commence a avoir Internet.

Le problème, c'est qu'une heure après, le voyant "Internet" de la Box8 s'est mis a clignoter et j'ai perdu la connexion.

Pour info le voyant "PON" est toujours allumé donc la connexion fibre est bien présente.

Que puis je faire maintenant?

J'ai évidemment redémarré la box mais sans succès.

Merci d'avance pour vos réponses?