Votre panier est vide
Laurent1955
Contributeur en Herbe

Ok je n'y manquerai pas.

Merci pour votre aide.

Cordialement

DV

Laurent1955
Laurent1955
Contributeur en Herbe

Bonsoir,

Nous sommes le jeudi 28 avril et toujours le même problème : plus de télé débit sortant à 0.

On était jusqu'à présent proche de 0 mais maintenant on est à 0. Impossible d'envoyer un mail. J'ai connecté mon PC sur le 4G de mon téléphone pour envoyer ce message. Si cela continue je vais faire constater le défaut de service de SFR et demander la rupture de contrat du fait de SFR pour incapacité à fournir le service promis au regard du contrat. Personne ne me rappelle et cela fait 3 semaines aujourd'hui que cela dure. Mon problème ne semble pas les concerner.

Cordialement

DV

Laurent1955
Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @Laurent1955 
Ce n'est pas normal que vous n'ayez pas été recontacté. 
Pour faire le point, je vous recommande fortement à nouveau de joindre un conseiller via le rappel disponible sur votre application SFR & Moi. Rendez-vous dans la rubrique Assistance pour choisir Etre rappelé. Un conseiller reviendra vers vous dans les meilleurs délais.
Je vous souhaite une bonne journée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Laurent1955
Contributeur en Herbe

Bonjour,

Un technicien est venu ce matin, il ne comprends pas d'où vient le problème.

Il m'a dit qu'il allait changer un câble dans une armoire extérieure.

Et si ça ne va pas mieux il faudrait changer la box, bref je ne suis guère plus avancé car en ce moment ça dysfonctionne fort, il est 16h30 et mes mails ne partent ps le débit sortant est proche de 0......

 

Laurent1955
Yann
Community Manager SFR

Bonjour @Laurent1955 
Un nouveau rdv a-t-il été programmé ? 
Restant à votre écoute. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Laurent1955
Contributeur en Herbe

Suite à la visite du 1er technicien le 4 mail, toujours le même problème signal télé indisponible et le débit sortant chute à zéro, impossible d'envoyer des mails.

Je rappelle le 1023, on me fait faire toujours les mêmes "manips" puis il me met en attente, et me dit qu'il demande au service technique de faire des manips à distance, et là brutalement je n'ai plus de ligne fibre.

On me renvoie une box et c'est toujours le même problème avec la nouvelle box. Le voyant du boitier ONT clignote ce qui signifie que je n'ai plus de ligne et ce depuis les manipulations à distance du service technique.

Je rappelle le 1023, on me renvoie un technicien le 13 mai. Depuis le 7 avril ça ne fonctionne que partiellement ou pas du tout comme maintenant.....RAS LE BOL de SFR......

Au fait au titre de l'anecdote, dans les envoie de box il m'en on envoyé 2, dont une pour le câble, chercher l'erreur....vue de l'extérieur ça ne fait  pas très sérieux..

 

Laurent1955
Yann
Community Manager SFR

Bonjour @Laurent1955 
Permettez-moi d'enquêter auprès du Service Technique SFR qui se chargera de revenir vers vous pour débloquer la situation. 
En vous souhaitant une bonne journée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Laurent1955
Contributeur en Herbe

Oh oui je vous permets d'enquêter auprès du service technique de SFR. Si cela permet de résoudre le problème ....Je ne demande que ça. Appeler le 1023 tous les 2 jours ne m'amuse vraiment pas.

Merci pour votre démarche.

Cordialement

DV

Laurent1955
Laurent1955
Contributeur en Herbe

Bonjour,

Un technicien est venu ce matin.

Il m'a demandé depuis combien de temps la fibre était installée, réponse : installation le 7 avril 2022.

 

réponse du technicien : ça ne pouvait pas marcher correctement le boitier ONT était mal paramétré....

Et le fait est que ça fonctionne....

Donc 3 visites de techniciens, 2 box envoyées pour rien car la box fonctionne....

Du temps perdu pour SFR et pour moi, alors que ce très jeune technicien a mis 5 minutes à reconfigurer le boitier ONT......

Il y a un problème de formation chez les sous-traitants.....il me semble...    vous avez failli perdre un client.....Et sans doute beaucoup d'autres....

Cordialement

DV

 

 

 

Laurent1955
Yann
Community Manager SFR

Bonjour @Laurent1955 
Merci pour ce retour, et ravi d'entendre que le technicien, qui est intervenu, ait pu résoudre la situation en paramétrant correctement le boîtier.
Bonne journée à vous. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Comment gagner des badges

Badges En savoir plus