nicolamoto
Visiteur

Adsl et wifi wsp 

ausman72380
Visiteur
Adsl en mode wifi
Atomic972
Visiteur
Meme soucis également et je suis en adsl et connecté en wifi
Vaness570
Contributeur en Herbe
Même soucis.
Quasi aucune chaîne et le message middleware error
nicolamoto
Visiteur

Ça s'ameliore maintenant j'ai ça 

20190828_190359.jpg
Rujo17
Visiteur
Amélioration de mon côté aussi mais toujours aucune chaîne de fonctionnelles ! J’attends des réponses
Estelle35974
Visiteur
Vous avez essayer le bouton reset moi c'est ce que j'ai fait après avoir eu le message SL15
techdecodeur
Chef de projet SFR

A tous,

 

Vous avez un message d'erreur avec le code SL15 sur toutes les chaines, plusieurs possibilités :

1- Votre ancien décodeur est branché ou a été branché alors que votre Box 8 TV l'était. Dans ce cas débranchez votre ancien décodeur (et ne le branchez plus) et redémarrez la Box 8 TV

2- Si 1- ne résoud pas votre problème, vous êtes peut être sur une plaque réseau qui a subi un problème de paramétrage. Ce problème est corrigé depuis la nuit de jeudi à vendredi 30/08

3- Si ce matin, après avoir redémarrer votre Box 8 TV, le problème persiste, alors appelez le service clien

 

Merci

kakouzrx
Visiteur
Bonjour vous dite qu qu'il faut débrancher l'ancien décodeur mais mon abonnement me permet l'option multi écran.
Comment faire dans se cas ?
Mouna13
Visiteur

Pareil chez moi, j'ai echangé mon ancienne box pour une Box 8 et depuis je n'ai que 8 chaines sur 220 chaines de mon abonnement! erreur SL15... j'ai beau appeler le service client, on me dit que c'est un probleme general! du foutage de **bleep** a sfr comme d'hab

Comment gagner des badges

Badges En savoir plus