Panne TV / VOD
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Question résolue Voir directement la réponse

Après m'être battu pour mettre en route ma nouvelle box, qui a fonctionné à peu près normalement 24 heures, une majorité de chaîne ne fonctionne plus (tf1 /m6/tmc etc...) j'ai fait une mis à jour sans succès.... C'est pas top !!!!!

Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Contributeur en Herbe
Même soucis.
Quasi aucune chaîne et le message middleware error
Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Visiteur
Meme soucis également et je suis en adsl et connecté en wifi
Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Visiteur
Adsl en mode wifi
Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Visiteur

Adsl et wifi wsp 

Voir directement la réponse

Re: Sl15 sur box tv 8

Visiteur

Bonjour  toutes les fonctions 

Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Visiteur
Merci beaucoup.
Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Visiteur
J’ai déjà redémarrer le décodeur à plusieurs reprise. Il est branché à la box via ethernet. Oui le démarrage était finalisé. Je suis sur adsl en effet
Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Visiteur
En ce qui me concerne je suis passée sur ce message lorsque je me suis connectée en filaire.. Lorsque que j'étais en WiFi (j'ai essayée les deux) j'avais l erreur sl15
Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Expert SFR

bonjour @ausman72380 

je vous propose dans un premier temps d'effectuer un redémarrage électrique de votre décodeur

Etes vous sur une ligne ADSL?

Le décodeur et la box internet sont connectées en Wifi ou en filaire ?

Merci

Highlighted
Voir directement la réponse

Re: Sl15 sur box tv 8

Expert SFR

Bonjour @Rujo17 

ce message apparait il une fois l'installation du décodeur terminée? vous êtes en ADSL? vous avez connecté votre décodeur et votre box internet en Wifi ou en Ethernet?

pour le moment je vous propose d'essayer un redémarrage électrique de votre décodeur

Merci