Décodeur plus de SFR et erreur SL15

jmvdu29
Visiteur

Bonsoir à toutes et tous,

 

Désolé de faire du bruit sur le forum mais après une semaine ... je craque !

 

Ancien client SFR ADSL, j'ai de nouveau souscrit à un abonnement ADSL venant écraser une connexion ADSL Orange, le tout à Concarneau (29).

J'ai reçu tout le matériel voilà une dizaine de jours environ et la ligne a été provisionnée lundi de la semaine dernière (j'ai constaté qu'Orange ne fonctionnait plus...) et activée mardi.

Suite à la mise en oeuvre de la box, la connexion Internet (câble et wifi) fonctionne très bien (ouf !) mais rien au niveau de la TV si ce n'est ce code erreur SL15.

 

Afin d'éviter d'appeler le 1023 pour rien, je réinitialise le "décodeur plus" et suis la procédure pas à pas mais ... toujours pas de TV par internet.

J'appelle alors le 1023 et là ... on m'explique que ma ligne n'est pas encore activée et que c'est donc normal : hum, étonnant, j'ai un mail et un SMS qui me disent le contraire !

 

Mais bon, j'ai dû me résigner et rappeler le mercredi soir.

On repart sur le questionnaire habituel, une réinitialisation de la box, un reboot, etc ... bref, un certain temps voire un temps certain mais nada.

Sans compter les coupures téléphoniques (sachant que cela ne passait pas via la box mais bien en direct, et via un autre opérateur) qui font que j'ai dû réexpliquer mon cas et refaire je ne sais combien de fois. Aussi bien le mercredi soir que le mardi soir d'ailleurs.

Bref, au bout d'un moment, la énième personne que j'avais au bout du fil, me demande de débrancher l'alimentation du décodeur plus pendant 5 à 6 secondes puis de rebrancher et là, pour une raison que j'ignore, cela a fonctionné !!! J'ai même pu lancer la page de connexion à Netflix (je ne me suis pas identifié pour autant).Bref, la TV par internet fonctionnait : youpee !

 

Mais là, me demandant si j'étais fou ou non, je réinitialise une fois de plus le décodeur plus et le reparamètre en suivant la procédure : boum, de nouveau le code SL15 !

Je rappelle le 1023 (mais là il était tard ... 21h45) : encore un autre interlocuteur, on repart de 0, on met à jour, on reboote, on réinitialise, etc ... mais toujours rien !

A 22h15, je sais c'est très tard et après la fermeture du service (et je remercie d'ailleurs la personne d'avoir tenu jusque là !), on me dit qu'un technicien niveau 2 va me rappeler sous 48 heures maxi afin de vérifier des choses car il y a un souci sur ma ligne en "02 98 etc.".

 

Aujourd'hui, soit 3 jours ouvrés plus tard, toujours pas de TV via Internet !

J'ai réinitialisé une fois de plus le décodeur plus mais ... toujours nada !

J'ai appelé le 1023 et ... "ben oui, on sait, on a plein de clients qui ont ce soucid e code SL15, on a ouvert un ticket, ça va être réglé".

 

Au risque d'être désagréable, pourquoi croire la personne de ce soir ?

On m'a déjà tenu le même discours la semaine dernière.

 

Sincèrement, si j'en crois ce que j'ai lu dans ce forum, cela ressemble soit à un souci de provisionning soit à un souci "purement" informatique mais pas à un souci sur la ligne physique, ou alors j'ai vraiment très mal lu !

 

Bref, si une bonne âme du service technique de SFR passe par ici, je le remercie par avance de son éventuel coup de main.

 

Petits compléments d'info :

 

* Cela se produit aussi bien en filaire qu'en wifi,

* Que la télécommande soit appairée en BT (touches 1&3) ou en IR (touches 4&6).

 

Par ailleurs, si je vais dans "Maison" puis "Diagnostics" puis "Internet", j'ai :

Débit de synchro descendant : 52503 KBPS

Atténuation : 21,2

Marge de bruit : 5.8

Modèle du modem : NB7

Version du logiciel 4.0.41

 

Si je demande le diagnostic "TV", j'ai :

Modèle du décodeur : Sagemcom DTIW384

Version du bootloader : 1.4.6

Version du logiciel : 1.14.35

Version du portail : 7.38.1 (67.38.1)

MAJ du logiciel : 25-02-2020 19:23:54

MAJ de la configuration : 01-01-1970 01:00:00

 

C'est précisément cette dernière iinfo qui me laisse penser que le provisionning est à la rue ...puisque la date est toujours sur la valeur "NULL".

 

Bref, un coup de main ou une piste seraient les biens venus.

Cordialement,

 

JMV

 

Edit CM : Pour faciliter la lecture de votre message et le retour des membres de la communauté sur votre problématique, vos deux posts ont été fusionnés. En vous souhaitant une bonne journée. 

8 RÉPONSES 8

Re: Décodeur plus de SFR et erreur SL15

Thomas
Community Manager SFR

Bonjour @jmvdu29,

 

Le service technique n'est pas présent sur le Forum SFR, qui est une plate-forme d'entraide entre utilisateurs, mais je me permets d'interpeller @techdecodeur qui aura peut-être une idée.

 

En attendant, pour être sûr de comprendre : une fois que cela fonctionnait à nouveau, vous avez tout de même réinitialisé le décodeur ? Il y avait un autre souci ?

 

Edit CM : le commentaire approuvé n'apportant pas de solution, celui-ci a été désapprouvé.
En effet, cliquer sur J'approuve cette réponse permet aux personnes qui rencontrent une problématique similaire de trouver plus facilement la bonne solution.
N'hésitez pas à utiliser cette fonctionnalité si vous pensez que c'est LA réponse qui solutionne votre problème : vous pourrez ainsi rendre les sujets résolus plus visibles et favoriser l’Entraide Communautaire !
Pour remercier les membres participants à l'Entraide, utilisez plutôt le bouton Merci placé juste à côté de Répondre.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Re: Décodeur plus de SFR et erreur SL15

jmvdu29
Visiteur

Bonjour Thomas,

 

Non, non, il n'y avait plus d'erreur ; mais c'était plutôt le côté "le système est tombé en marche" qui me dérangeait fortement !

 

Je reste convaincu que c'est un souci "informatique" lié à mon ancien contrat (compte client avec une ligne active et une ligne inactive) ou alors un souci de provisionning pur ; les deux étant peut-être liés. Mais il est vrai que les réponses du 1023 indiquant un souci sur la ligne physique me "gonflent" un peu ... j'en conviens !

 

Merci pour votre message que @techdecodeur prendra peut-être en compte !

 

Cordialement,

 

JMV

Re: Décodeur plus de SFR et erreur SL15

jmvdu29
Visiteur

Bonsoir,


Suite de l'épisode lié à ma connexion ADSL Power (avec abonnement Canal+ Family d'associé).


Après avoir de nouveau appelé le 1023 ce soir, la personne du support a "mis à jour la configuration de mes chaines" (ou quelque chose comme ça).

Après cette mise à jour et un reboot du décodeur plus, j'ai *presque* les 27 chaines de la TNT via Internet (de 4 à 8, de 10 à 19, la 21, de 23 à 25 et enfin la 27).

Par contre, pas les chaines 1/2/3/9/20/22/26 et surtout ... aucune autre chaine !

Pas le guide TV non plus.

Pas d'accès à Netflix non plus (message d'erreur comportant un texte "amusant" indiquant que si le dysfonctionnement persiste, il faut contacter le service clientundefined !).

 

Bref, je reviens à l'étape observée la semaine dernière avant que je ne fasse un reset de plus (ou de trop ?), et l'on me raconte toujours que nous sommes plusieurs dans la région à avoir déclaré l'incident aujourd'hui ...

Etonnant comment le temps passe vite ou non ... car une semaine plus tard, même discours que la semaine précédente !

 

Demain sera sans doute un autre jour...

 

JMV

Re: Décodeur plus de SFR et erreur SL15

Thomas
Community Manager SFR

Bonjour @jmvdu29 et merci pour ce retour,

 

Je réinterpelle @techdecodeur également.

 

Excellente journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Re: SFR Box 8 TV : Erreur SL15

GeAz06
Visiteur

Bonjour,

Après avoir souscrit à l'abonnement multiTV pour un deuxième décodeur, je me retrouve avec le meme problème que vous, "signal TV indisponible" SL15 pour les chaines 1,2,3,w9,tf1 série,6 ter...

J'ai passé trois soirées de suite à traiter avec des incapables, 45mn a chaque fois (avec bien sûr communications coupées à chaque fois à 45mn, mais pour le coup, ils m'ont rappelé a chaque fois...), hier soir à 20h30, on m'a transférer à un "techicien expert"......... qui m'a indiqué que le problème etait connu sur les decodeurs STB7 et m'a assuré que le problème devait être réglé le 14 mars. Mais en voyant tout vos messages avec des problèmes qui dure depuis des semaines.... Je me pose la question...

Re: Décodeur plus de SFR et erreur SL15

GeAz06
Visiteur
Bonjour, avez-vous réessayé aujourd’hui. Je viens de le faire et tout fonctionne enfin parfaitement !

Re: Décodeur plus de SFR et erreur SL15

jmvdu29
Visiteur

Bonjour à tous,

 

Mon souci de non accès aux chaines et services TV a été résolu par @Thiera (encore merci Thiera !) après une petite semaine de tests, questions / réponses, modifiations, essais, etc.

Selon lui, dans mon cas bien précis, le souci viendrait du fait que mon décodeur STB+ était considéré par le système de provisionning comme résilié plusieurs fois !

Etonnant car je l'ai reçu "soit disant neuf" le 24 ou 25 Février et non, je n'ai pas résilié cet abonnement !

 

Bref, j'ai du mal à comprendre comment fonctionne SFR car le support officiel, c'est à dire le 1023, ne communique - à mon humble avis - que des informations erronées ou inutiles, voire des mensonges éhontés !

Le dernier en date ... ce matin ... un SMS m'indiquant qu'on avait cherché à me joindre et que n'ayant pas réussi, il fallait que je réponde 1 au SMS si mes soucis étaient résolus ou 2 si ce n'était toujours pas résolu. Alors qu'aucun appel manqué, aucun mail, nada !

Je ne compte même pas le nombre de personnes du 1023 qui m'ont indiqué qu'elles m'appelleraient dès que le problème "soit disant global" serait résolu !

Du gros pipo le 1023 ! Un peu comme l'application "SFR & moi" dont le soit disant programme de diagnostic m'indique que ma ligne a toujours un souci ... alors que non, cela fonctionne très bien depuis hier matin 9h00.


Par contre, avec l'intervention de @Thiera , le problème est effectivement totalement résolu, toutes les chaines de la TNT sont là, le guide TV aussi, les autres chaines du bouquet aussi, mon abonnement Canal+ Familiy également, idem pour l'accès à Netflix, etc ...

Et encore une fois, le souci concernait uniquement le provisionning de ma ligne, pas toute la ville ou toute la région...

 

Voilà, c'est maintenant résolu dans mon cas ... et je souhaite bonne chance à tous ceux qui galèrent avec le code SL15.

Cordialement;


JMV

 

Edit CM : le commentaire approuvé n'apportant pas de solution, celui-ci a été désapprouvé.
En effet, cliquer sur J'approuve cette réponse permet aux personnes qui rencontrent une problématique similaire de trouver plus facilement la bonne solution.
N'hésitez pas à utiliser cette fonctionnalité si vous pensez que c'est LA réponse qui solutionne votre problème : vous pourrez ainsi rendre les sujets résolus plus visibles et favoriser l’Entraide Communautaire !
Pour remercier les membres participants à l'Entraide, utilisez plutôt le bouton Merci placé juste à côté de Répondre.

Re: Décodeur plus de SFR et erreur SL15

mpuissance4
Visiteur

Bonjour

 

 

Moi a chaque fois que j'ai ce code SL15

 

Obliger de faire Maison sur la telecomande

allez jusqua reglage

instalation

redemarrer le decodeur

 

et la télé reviens

 

Cordialement

Comment gagner des badges

Badges En savoir plus