Question résolue Voir directement la réponse

Absence signal en réception et box 4K bloquée sur init 3.546.0

djoe1977
Contributeur en Herbe

Bonjour, 

 

En rentrant hier soir du travail , la box était bloqué sur init 3.546.0 + message S03: absence de signal en reception.

 

En faisant un dignostique avec mon mobile de la ligne avec SFR et moi , cela m'indique un PB dans mon secteur , puis une deuxieme fois , cela n'indique pas de pb ...

 

Appel au SAV ... debranchement et rebranchement... alors que la box n'a pas été bougé depuis des mois...

 

devant le manque de reponse a mon probleme , le sav programme une intervention technicien est prévu le 17/04.Tout en me disant que si ça revient avant , on annulera...

est ce que ce ne serait pas un soucis de mise à jour de la box qui cause la perte du signal ?

 

 

je me demande ou est la valeur ajouté de ma box fibre 4K ?

  

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse approuvée par l'auteur de la question Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

Ryry
Client Top Contributeur

Hello,

 

Petit détail qui ne change rien aux conclusions :

n'y aurait-il pas une erreur sur 3.546 et ne serait-ce pas plutôt 3.456 qu'on a vu passé récemment comme numéro de mise à jour ?

 

Apparemment tu as une "combinaison" : mise à jour bloquée + absence de signal.

Difficile de deviner qui est la cause de quoi...

 

Tu sembles suspecter que la mise à jour (ratée apparemment) bloque la bonne réception du signal.

On pourrait aussi imaginer qu'une coupure de réseau (accidentelle ./ travaux) ait fait foiré la mise à jour pendant qu'elle s'établissait.

 

Quelques questions :

  1. as-tu des voisins abonnés comme toi chez SFR => Ont-ils du signal ?
  2. as-tu essayé de brancher directement ta télévision sur l'arrivée câblée (via l'adaptateur fourni habituellement) et faire une recherche du signal TNT classique => chaines TNT présentes ?
  3. à part ce que tu décris, quels sont les symptômes de ta box : le "message S03: absence de signal en reception" s'affiche et bloque l'écran ou bien, au final, tu as un écran de fonctionnement "normal" qui te permet, par exemple, de naviguer dans les menus et de visionner tes programmes déjà enregistrés ?

à+

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Voir la solution dans l'envoi d'origine

22 RÉPONSES 22
Réponse approuvée par l'auteur de la question Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

Ryry
Client Top Contributeur

Hello,

 

Petit détail qui ne change rien aux conclusions :

n'y aurait-il pas une erreur sur 3.546 et ne serait-ce pas plutôt 3.456 qu'on a vu passé récemment comme numéro de mise à jour ?

 

Apparemment tu as une "combinaison" : mise à jour bloquée + absence de signal.

Difficile de deviner qui est la cause de quoi...

 

Tu sembles suspecter que la mise à jour (ratée apparemment) bloque la bonne réception du signal.

On pourrait aussi imaginer qu'une coupure de réseau (accidentelle ./ travaux) ait fait foiré la mise à jour pendant qu'elle s'établissait.

 

Quelques questions :

  1. as-tu des voisins abonnés comme toi chez SFR => Ont-ils du signal ?
  2. as-tu essayé de brancher directement ta télévision sur l'arrivée câblée (via l'adaptateur fourni habituellement) et faire une recherche du signal TNT classique => chaines TNT présentes ?
  3. à part ce que tu décris, quels sont les symptômes de ta box : le "message S03: absence de signal en reception" s'affiche et bloque l'écran ou bien, au final, tu as un écran de fonctionnement "normal" qui te permet, par exemple, de naviguer dans les menus et de visionner tes programmes déjà enregistrés ?

à+

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Voir la solution dans l'envoi d'origine

Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

djoe1977
Contributeur en Herbe

effectivement , faute de frappe c'est bien 3.456.0

 

j'en suis arrivé aux memes conclusions , je me demandais s'il existe une action que je pourrais tenter sur la BOX en attendant l'intervention ?

Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

djoe1977
Contributeur en Herbe

Quelques questions :

 

  1. as-tu des voisins abonnés comme toi chez SFR => Ont-ils du signal ?

un voisin RED by SFR à bien du signal mais je ne suis pas sur à 100% que ce soit la Fibre comme moi 

 

 

  1. as-tu essayé de brancher directement ta télévision sur l'arrivée câblée (via l'adaptateur fourni habituellement) et faire une recherche du signal TNT classique => chaines TNT présentes ? 

 

  1. --> jamais essayer de capter la TNT car je suis en maison sans antenne  ( d'ou mon choix de la fibre ....)

 

  1. à part ce que tu décris, quels sont les symptômes de ta box : le "message S03: absence de signal en reception" s'affiche et bloque l'écran ou bien, au final, tu as un écran de fonctionnement "normal" qui te permet, par exemple, de naviguer dans les menus et de visionner tes programmes déjà enregistrés ?

je peux naviguer dans les menus de la box et revoir des progs enregistrés...mais le message revient quand je teste les menus....

Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

jnq35
Contributeur Master

Bonjour tenter le redémarrage electrique de labox avec l'interrupteur arrière à gauche. Et laisser labox travailler.

ex digiclient nc et ex mh
Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

djoe1977
Contributeur en Herbe

ça...Homme heureux j'ai fait plusieurs fois ....

 

est ce qu'il y a un Hard reboot à tenter ?

Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

Ryry
Client Top Contributeur

@djoe1977 

> jamais essayer de capter la TNT car je suis en maison sans antenne  ( d'ou mon choix de la fibre ....)

 

JUSTEMENT Smiley tirant la langue

Je t'indiquais ci-dessus de tester la réception du signal TNT dans l'arrivée câblée (car rappelons le, tu as une box câble sur une fibre à terminaison par câble).

 

Et SFR injecte dans son arrivée les 2 signaux : l'abonnement SFR payant + le signal compatible TNT gratuit

C'était donc un moyen de tester si ta connexion est complètement coupée (câble sectionné ou autre) ou bien s'il te manque seulement un signal sur les 2 injectés par SFR.

 

Bref, il faudrait que tu essayes Smiley heureux

Quand à ton voisin chez Red, oui ce serait très intéressant de savoir s'il est en arrivée par câble comme toi ou non.

à+

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

Ryry
Client Top Contributeur

@djoe1977 

> est ce qu'il y a un Hard reboot à tenter ?

Couper l'arrivée électrique, il n'y a pas plus hard comme reboot sur cette box.

 

Après, si tu veux aller plus loin tu peux la réinitialiser aux paramètres d'usine via le petit bouton tout fin derrière... Mais à part devoir refaire toute la procédure d'installation de la box, je doute que cela fasse revenir le signal...

à+

 

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

djoe1977
Contributeur en Herbe
je ne sais pas si je tente ...cela sera en fonction de mon désespoir.. sur ma console d'incident , je peux lire: nature incident non spécifiée OUVERT Action en cours : Vérification du paramétrage de votre ligne sur les équipements Délai moyen de l’action en cours : 7 jrs
Voir directement la réponse

Re: Absence signal en réception et box 4K bloquée sur init 3.546.0

djoe1977
Contributeur en Herbe
J ai branché le coaxial sur ma TV et essayé plusieurs fois la recherche de chaînes numériques mais rien .....
Toujours init 3.456.0

Comment gagner des badges

Badges En savoir plus