Ma commande, mon SAV et la gestion du rendez-vous avec le technicien
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,

 

Il y à environ 14 jours un technicien fibre est venu à mon domicile pour y installer la fibre, mais il n'a fait qu'inspecter la résidence pendant 2h pour au final me dire qu'il à besoin des autorisations du syndic, je les appelle donc et ils expliquent avoir un contrat avec sfr qui autorise les techniciens à poser la fibre et à percer dans l'immeuble, 5min plus tard le technicien me trouve une seconde excuse puis s'en va.

 

Suite à plusieurs appels au 1023, on m'envoie un nouveau technicien aujourd'hui, cette fois ci tout se passe bien et la fibre est posée assez rapidement mais un nouveau problème arrive: le voyant PON du boitier ONT clignote en vert et le technicien ne parvient pas à activer la box, il à donc verifié que tout fonctionnait au niveau des branchements en exterieur et à même déplacé un de ses branchements. 

Il me dit d'appeler le 1023 ce que je fais peu après son départ, on m'explique qu'on va proceder à une injection de SLID sur ma ligne, résultat toujours pas d'internet et le voyant PON est passé au rouge fixe

 

Suite à ca on me dit qu'un technicien passera dans 2 semaines ce qui me parait assez long étant donné que je suis déjà sans internet depuis le debut du mois, de plus je doute qu'un déplacement soit necéssaire pour activer ma ligne...

 

Toute aide est la bienvenue

Merci d'avance

 

Thomas

2 RÉPONSES 2
Highlighted

Re: Problème activation fibre

Visiteur

Bonjour @Alexandre 

merci d'avoir pris le temps de me lire et de me repondre,

j'ai effectivement essayé de les joindre sur leurs réseaux voici la réponse que j'ai obtenu : "Je vous comprends parfaitement, j'aurai bien aimé vous apporter une réponse satisfaisante mais votre demande faut qu'elle soit traitée par la cellule accueil nouveaux clients. Web Team SFR"

or la cellule accueil nouveaux clients me dirige vers la cellule technique qui me redirige vers l'accueil nouveaux clients et ainsi de suite..

Je tenais aussi à apporter une rectification, le voyant pon n'est plus rouge mais vert clignotant, ce qui signifie si j'ai bien compris que le boitier cherche à se synchroniser en vain puisqu'il ne detecte pas la fibre..

 

 

Highlighted

Re: Problème activation fibre

Contributeur Elite

Bonjour @tho2 ,

 

Navré d'apprendre ces délais dérangeants.

Avez-vous essayé de joindre l'assistance sur les réseaux sociaux (Facebook et Twitter) et sur le tchat via ce lien ?

N'hésitez pas à nous faire un retour sur votre situation.

En espérant que cela s'arrange !

 

Bonne journée.

Highlighted

Problème activation fibre

Visiteur

Bonjour,

 

Il y à environ 14 jours un technicien fibre est venu à mon domicile pour y installer la fibre, mais il n'a fait qu'inspecter la résidence pendant 2h pour au final me dire qu'il à besoin des autorisations du syndic, je les appelle donc et ils expliquent avoir un contrat avec sfr qui autorise les techniciens à poser la fibre et à percer dans l'immeuble, 5min plus tard le technicien me trouve une seconde excuse puis s'en va.

 

Suite à plusieurs appels au 1023, on m'envoie un nouveau technicien aujourd'hui, cette fois ci tout se passe bien et la fibre est posée assez rapidement mais un nouveau problème arrive: le voyant PON du boitier ONT clignote en vert et le technicien ne parvient pas à activer la box, il à donc verifié que tout fonctionnait au niveau des branchements en exterieur et à même déplacé un de ses branchements. 

Il me dit d'appeler le 1023 ce que je fais peu après son départ, on m'explique qu'on va proceder à une injection de SLID sur ma ligne, résultat toujours pas d'internet et le voyant PON est passé au rouge fixe

 

Suite à ca on me dit qu'un technicien passera dans 2 semaines ce qui me parait assez long étant donné que je suis déjà sans internet depuis le debut du mois, de plus je doute qu'un déplacement soit necéssaire pour activer ma ligne...

 

Toute aide est la bienvenue

Merci d'avance

 

Thomas