Votre panier est vide
Ryry
Client Top Contributeur

Bonjour @MichelGeorges 

 


Redirection et ouverture de port c'est du coté logiciel ou paramêtrage chez Red plutôt que matetriel Non ?

A qui s'adresser si le sav technique refuse de diagnostiquer ce problème ?


Pas exactement.

Oui on pourrait imaginer que c'est en "amont" de ta box.

Mais c'est bien, chez tous les FAI, une fonctionnalité intégrée (ou non, mais disponible le plus souvent) par la box personnelle du client :

  • donc ce n'est pas vraiment un paramétrage chez Red
  • c'est plutôt un paramétrage chez toi par l'intermédiaire des fonctions proposées par le matériel qui t'est fourni.

 


A qui s'adresser si le sav technique refuse de diagnostiquer ce problème ?


En l'occurrence :

  • comme déjà dit, d'autres utilisateurs du même matériel que toi y parviennent (cf. la discussion sur lafibre.info que je t'ai conseillée plus haut... à la limite écris-y aux auteurs qui ont la même box que toi et qui y affirment le faire)
  • inversement, en effet, Red c'est du low cost, ça veut dire tarif léger car très peu d'encadrement humain, donc n'attend pas plus d'interlocuteurs chez eux une fois que le service client t'a dit le peu qu'il avait à te dire. Mais en tous cas, cette fonction ce n'est habituellement pas un paramétrage de leur part opérateur mais un paramétrage de ta part utilisateur.

Après il y a les forums... mais ce n'est pas vraiment le service client, c'est l'entraide des autres abonnés.

 

Moi, ici, je ne vois plus rien d'autre possible que dire "ça devrait marcher, et d'autres y arrivent, c'est donc étrange pour toi..."

Je sèche.

 


Aurais-je eu un meilleur service avec un abonement SFR ?;.


Tu aurais eu la possibilité d'avoir une discussion audio assurée (au 1023) qui ne t'est pas accessible en tant qu'abonné Red low cost.

Tu aurais eu (à mon avis) une toute petite chance de tomber sur quelqu'un de fort compétent qui t'aurais aidé à réécrire tes règles de redirection.

Tu aurais eu (à mon avis) de grosses chance qu'en fait, comme nous ici, ils sèchent en te disant que la fonction est là, que tu l'as utiliséeà bon escient, et qu'il ne peuvent pas vraiment t'aider plus loin et que peut-être trompé en l'utilisant.

(bref tu m'as compris, sur un cas comme celui-ci je doute que le SC t'aurait débloqué).

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

MichelGeorges
Visiteur

Merci en tout cas pour le temps que tu as passé sur ce sujet.

Comment je fais pour contacter les personnes qui disent que la redirection marche après un rollback.

Message privé avec un lien sur cette conversation ?

Ryry
Client Top Contributeur

Bonjour @MichelGeorges 

 


Comment je fais pour contacter les personnes qui disent que la redirection marche après un rollback.

Message privé avec un lien sur cette conversation ?


Le forum lafibre.info est un forum comme les autres :

  • tu peux choisir de questionner les gens publiquement dans le sujet adhoc (car ainsi d'autres peuvent aussi répondre et d'autres peuvent profiter pour lire les réponses utilies)
  • tu peux choisir de questionner des gens en privé (pour ma part, à part si le message a un caractère personnel, je redirige tout le temps le demander vers reformuler sa question dans un sujet public car sinon je trouve que cela tue l'aspect forum : ce n'est pas un SAV où l'on poste un ticket individuel pour faire traiter son cas par une personne. Ça reste fondamentalement une discussion publique à plusieurs selon moi.

Et en particulier je ne vois aucun intérêt de citer cette conversation de ce forum SFR ici dans ton intervention sur le forum lafibre.info : le plus logique est de prendre l'affirmation de quelqu'un qui dit qu'il a remis en place ses règles de redirection et lui dire "comment as-tu fait ? utilises-tu le port 443 ? sur ma box à moi rediriger ce port semble bugguer alors que cela fonctionne pour d'autres ports"...

À=

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

MichelGeorges
Visiteur

merci

Réponse approuvée par l'auteur de la question
MichelGeorges
Visiteur

Problème acces à distance résolu.

En essayant le nat avec un autre equipement, j'ai enfin réussi à ouvrir un port sur ma box.

Bonne nouvelle ma Box fonctionne.

Le problème vient donc probablement du paramétrage réseau de ma caméra ou ma caméra n'est pas (ou n'est plus?) compatible.

Je vais continuer à  chercher la cause.

En tout cas , merci encore à ceux qui m'ont aidé dans mon diagnostic

Comment gagner des badges

Badges En savoir plus