Réponse certifiée par SFR Question résolue

Mauvais son avec Decodeur plus

jean-bernardle01
Visiteur

Bonjour,

j'ai souscrit l'option Multi TV et donc installé le décodeur SFR Plus sur mon 2eme TV.

Le niveau de son est très bas, avec les 2 télécommandes (TV et décodeur ) à fond.

le son de la TV n'était déja pas très fort en hertzien mas là c'est pire.

quelqu'un a-t-il une explication et une solution?

je vous remercie

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR

Re: Mauvais son avec Decodeur plus

Benjamin
Client Top Contributeur

Bonjour @jean-bernardle01 @Yann ,

 

Avez-vous essayé de brancher votre décodeur sur une autre télévision ? Pour remarquer s'il y avait un changement ?

Le cable HDMI utilisé est-il bien celui fourni par SFR ? Si oui essayez avec un autre cable.

 

Lorsque vous allez dans les réglages tv du Décodeur PLUS, Etes-vous en Stéreo ou en Passtrough ?

Mettez-vous tout d'abord en Stéréo  .

 

Puis si aucun changement, nous pouvons tenter une réinitialisation  :

Dans réglages, tapez 1977 lorsque vous êtes dans le menu (Rien ne s'affichera à l'écran) ensuite, rendez-vous tout à droite de menu et cliquez sur Administration et

Réinitialisez votre box.

 

Vous pouvez également essayer de jouer avec les réglages sons de votre téléviseur, pour faire en sorte que les aigus soit plus puissants.

 

 

Bien à vous.

 

 


Anciennement bencdel

Voir la solution dans l'envoi d'origine

2 RÉPONSES 2

Re: Mauvais son avec Decodeur plus

Yann
Community Manager SFR

Bonjour @jean-bernardle01
Je me permets de taguer @Benjamin qui utilise ce décodeur Plus, peut-être saura-t-il vous aiguiller vers une piste. En te remerciant @Benjamin ✌️

Bonne journée à vous.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Réponse certifiée par SFR

Re: Mauvais son avec Decodeur plus

Benjamin
Client Top Contributeur

Bonjour @jean-bernardle01 @Yann ,

 

Avez-vous essayé de brancher votre décodeur sur une autre télévision ? Pour remarquer s'il y avait un changement ?

Le cable HDMI utilisé est-il bien celui fourni par SFR ? Si oui essayez avec un autre cable.

 

Lorsque vous allez dans les réglages tv du Décodeur PLUS, Etes-vous en Stéreo ou en Passtrough ?

Mettez-vous tout d'abord en Stéréo  .

 

Puis si aucun changement, nous pouvons tenter une réinitialisation  :

Dans réglages, tapez 1977 lorsque vous êtes dans le menu (Rien ne s'affichera à l'écran) ensuite, rendez-vous tout à droite de menu et cliquez sur Administration et

Réinitialisez votre box.

 

Vous pouvez également essayer de jouer avec les réglages sons de votre téléviseur, pour faire en sorte que les aigus soit plus puissants.

 

 

Bien à vous.

 

 


Anciennement bencdel

Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus