Votre panier est vide
Réponse certifiée par SFR Question résolue

connexion wifi bloquée Zscale

thibaultma03
Visiteur

Bonjour,

 

Tout d’abord je vous remercie pour le temps que vous prendrez à lire mon post.
Je me permets de vous écrire car en parcourant plusieurs forum je ne suis pas arrivé à obtenir de réponse à ma problématique.

Je suis chez SFR possédant la box NB6VAC-FXC-r0.
Je travaillais jusqu’à maintenant sans problème en télétravail en connexion Wifi au travers de mon VPN pulse secure.

Depuis peu mon entreprise à installer un nouveau système de sécurité Zscaler version 3.2.0.87.
Depuis lors il m’est complètement impossible de me connecter à mon réseau wifi car il n’est pas reconnue comme un safe network par Zscaler.
Le problème c’est que cela se passe uniquement avec ma box sfr. En effet je me connecte parfaitement à l’internet de mon entreprise et parfaitement aux autres réseaux wifi. Seul le network de mon domicile ne focntionne pas.

Paradoxalement il fonctionne lorsque je me connecte en port ethernet et également fonctionne pour mon conjoint qui l’utilise également à travers un vpn pour son entreprise sans problème.

Il y a-t-il un paramètre que je pourrais modifier concernant mon wifi afin de faciliter la connexion ?

Je vous remercie pour votre temps,
Bien cordialement,

 

Edit CM : Votre sujet a été déplacé ici car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. Bonne journée !

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour


@thibaultma03  a écrit :

Paradoxalement il fonctionne lorsque je me connecte en port ethernet et également fonctionne pour mon conjoint qui l’utilise également à travers un vpn pour son entreprise sans problème.


Rien de paradoxal, lorsque tu es en Ethernet c'est sécurisé puisque tu es sur une connexion par câble. Rien de paradoxal non plus pour ton conjoint, le VPN utilisé est peut-être moins regardant au niveau de la sécurité du réseau wifi. D'ailleurs tu le dis toi-même avec ton ancien VPN cela fonctionnait.

Quel système de cryptage utilises-tu sur la box,  si tu utilises le WEP ou WPA il vaut mieux utiliser le WPA2 avec un chiffrement en TKIP ou AES, le problème vient peut-être de là.

A voir dans la documentation de ce VPN quels sont les prérequis.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

1 RÉPONSE 1
Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour


@thibaultma03  a écrit :

Paradoxalement il fonctionne lorsque je me connecte en port ethernet et également fonctionne pour mon conjoint qui l’utilise également à travers un vpn pour son entreprise sans problème.


Rien de paradoxal, lorsque tu es en Ethernet c'est sécurisé puisque tu es sur une connexion par câble. Rien de paradoxal non plus pour ton conjoint, le VPN utilisé est peut-être moins regardant au niveau de la sécurité du réseau wifi. D'ailleurs tu le dis toi-même avec ton ancien VPN cela fonctionnait.

Quel système de cryptage utilises-tu sur la box,  si tu utilises le WEP ou WPA il vaut mieux utiliser le WPA2 avec un chiffrement en TKIP ou AES, le problème vient peut-être de là.

A voir dans la documentation de ce VPN quels sont les prérequis.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus