Votre panier est vide
Réponse certifiée par SFR Question résolue

Connexion au nas nloquée depuis passage fibre

LM76
Visiteur

Bonjour à toutes et à tous,

Je suis novice dans la communauté, car aucun soucis jusqu'à présent.😇

Je suis passé à la Fibre mercredi en gardant ma Box 7, connexion impeccable, 520 mbps descendant et 422 mbps ascendant.

Problème : je n'accède plus au NAS qui fonctionnait très bien avant. Ma box ne se connecte plus à la box (SFR) de mon ami qui héberge le NAS. Impossible d'y accéder, comme si l'IP était bloquée 🤔

Mon ping ne répond pas sur celui de sa box mais de son côté il voit bien mon IP répondre.

A noter, j'y accède très bien quand je suis  en 4G, j'ai aussi réussi avec un VPN temporaire (France)

J'ai eu plusieurs techniciens SFR dont une personne "niveau 2" qui ne voit pas le soucis 😭

 

J'ai cherché sur le forum mais je n'ai pas trouvé de problèmes similaires.

Merci d'avance pour votre aide 💪

2 RÉPONSES RECOMMANDÉES

Solutions approuvées
Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour

Si effectivement tu es passé en IPv4-CGNAT IPv6 le routage ne sera pas possible, il faut donc que tu contactes le SAV pour demander à repasser en IPV4 (full stack) et je pense qu'il faudra insister.

Tu peux essayer par Twitter ou par facebook pour par le tchat technique s'il est ouvert.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @LM76 
Dans cette situation, je vous invite à solliciter un rappel via l'application SFR & Moi. Rendez-vous dans la rubrique Assistance pour choisir Etre rappelé. Ainsi, un conseiller technique ayant la main sur votre dossier vous recontactera pour faire un point et vous aider à trouver une solution. 

Bon après-midi.

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Voir la solution dans l'envoi d'origine

23 RÉPONSES 23
Yann
Community Manager SFR

Bonjour @LM76 
Sur votre problématique de paramétrage de Nas avec votre équipement SFR, je me permets de taguer @Ryry qui pourra peut-être vous proposer une piste (merci). 
En vous souhaitant un bon après-midi. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


LM76
Visiteur

Bonjour @Yann 

Merci  de votre réponse, je vais attendre son avis.

Bonne journée à vous,

LM76
Visiteur

j'ai revérifié avec mon ami, il ne ping pas mon IP, un informaticien de mon travail pense qu'il doit y avoir un problème de routage chez SFR 😣 ça y est je suis perdue 😵

LM76
Visiteur

Bonjour

J'ai parlé avec un nouveau technicien, il m'indique que toutes les box sont passées en IPV6 et que mon usage nécessite une connexion  IPV4 et de rajouter "toute programmation personnelle est hors périmètre"... ça semble sans issues...

 

Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour

Si effectivement tu es passé en IPv4-CGNAT IPv6 le routage ne sera pas possible, il faut donc que tu contactes le SAV pour demander à repasser en IPV4 (full stack) et je pense qu'il faudra insister.

Tu peux essayer par Twitter ou par facebook pour par le tchat technique s'il est ouvert.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

LM76
Visiteur

Bonjour @Ricouz 

Merci de ton retour, j'ai continué mes investigations, avec l'ingénieur système de mon boulot.. le technicien SFR m'a raconté n'importe quoi...😤

la box est bien en IPV4, tous les paramètres IPV6 sont désactivés et je dispose d'une adresse IPV4. Bref.

Le verdict selon lui c'est un problème de routage...nous avons utilisé les fonctions traceroute et ping  depuis l'interface de ma box, et rien ne passe vers l'IP en question. Il  faut qu'un technicien (N3) intervienne pour analyser les routeurs les plus proches de chez moi et retrouver l'erreur...

Un ticket incident semble avoir été ouvert, à suivre...

 

Merci

Ricouz
Client Top Contributeur

Quelque chose m'avait échappé, tu dis

 


@LM76  a écrit :

 Ma box ne se connecte plus à la box (SFR) de mon ami qui héberge le NAS. Impossible d'y accéder, comme si l'IP était bloquée 🤔

 


Pourquoi la box devrait se connecter à la box de ton copain ?

Au premier abord je dirais que si tu n'y accèdes pas le problème se situe plutôt du coté de la box de ton ami, si comme tu le dis le NAS est connecté à sa box.

Après si en 4G tu t'y connectes, il s'agit peut-être d'un problème de routage chez SFR.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

LM76
Visiteur

tu m'as perdu @Ricouz  🤗 , j'essaie d'expliquer avec les termes que je connais, mais le diagnostic de mes deux amis (ingé système + admin réseau) , le dernier étant l'heureux propriétaire du nas, est unanime, c'est un problème de routage chez SFR. Je ne pourrais pas t'en dire plus à part que je viens de tester la connexion chez mon voisin qui est fibré chez Free, ça passe super, en 4G depuis chez ça passe aussi très bien.🤔

Ricouz
Client Top Contributeur

Oui probablement un problème de routage si cela fonctionne en 4G.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Comment gagner des badges

Badges En savoir plus