Votre panier est vide
Réponse certifiée par SFR Question résolue

Connexion à la box (« configurer votre modem ») impossible

spichenot
Visiteur

Bonjour,

 

J’ai internet fixe par la fibre. J’ai la box “tres haut débit” (LABOXV2L)

Dimanche soir j’ai eu des déconnections consécutives même après 3 redémarrages de box: la connexion sautait dans les deux minutes après. J’ai suivi toutes les recommandations de la page « assistance » du site internet et j’en suis arrivée a la restauration des paramètres d’usine que j’ai fait pas l’intermédiaire de l’interface d’administration de la box. Après redémarrage j’ai à nouveau eu internet. Cependant quand je veux configurer ma box, je ne peux plus me connecter. Il n’accepte pas le login et mdp par défaut inscrit à l’arrière (admin/password). Quand je clique sur OK, il recharge la page avec les champs vides, il ne se passe rien (il ne me dit même pas « mauvais mot de passe » ni rien).

J’ai appelé le service technique mais je suis désemparée car la personne au bout du fil n’avait pas l’air de comprendre le problème puisque j’avais internet et la tv qui fonctionne. Pour finir, j’ai eu l’impression que la personne s’est « débarrassée » de moi en me disant que oui il y avait un problème général, qu’ils travaillaient dessus et que je devais attendre et réessayer tous les jours, que ça finirait par marcher mais de ne surtout pas les rappeler si ca ne marchait pas (il me la répété 5 ou 6 fois)…

 

Mais je trouve bizarre de ne rien lire sur le forum, (rien trouvé dans google non plus). Si c’est général, je me suis dit qu’on devait être plusieurs dans mon cas, que je trouverais de l’aide ici, mais je ne vois rien…

Je ne veux pas attendre plusieurs jours, je voudrais bien re-configurer mon NAS avec son adresse IP fixe (pour faire les sauvegardes automatiques de mon ordinateurs et accéder à mes fichiers de travail en réseau à la maison), bloquer des ports, configurer l’adresse IP fixe de mon imprimante et remettre le mot de passe réseau bien solide qui est déjà configuré sur tous mes appareils: enfin, administrer mon réseau quoi.

J’ai voulu refaire un « reset » (materiel du coup) mais il ne se passe rien quand j’appuie sur le bouton à l’arrière avec un trombone, même quand j’appuie plusieurs secondes. J’ai éteint la box; l’ai laissée débranchée plus de 12 heures et puis rebranchée et redémarrée. Elle a eu du mal a « accrocher » une adresse IP, j’ai du la redémarrer deux fois avant d’avoir internet ET du wifi. Le SSID par défaut qui commençait par SFR commence maintenant par XXXX 🤨

Est-ce que quelqu’un aurait déjà eu le problème et l’aurait résolu? Je ne sais plus quoi faire..

Merci d’avance à toute la communauté pour votre aide…

Sandrine

 

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Ryry
Client Top Contributeur

Hello @spichenot 

 


Je n’ai pas tout à fait la meme page. Je n’ai pas la fonction d’identification par bouton.


Oui car tu as un modèle légèrement différent du mien de Box THD (une V1 ou une V2 tandis que j'ai une V3)

 


9DCBB0EB-04E3-4A99-909C-592F3525CE7D.jpeg

 

Quant au mot de passe qui se trouve sur l’étiquette, ma box doit avoir des années alors car il est bien écrit admin/password :-°(


Oui cela fait bien "des années" que ça a changé (au sens vraiment PLUSIEURS ANNÉES)

Mais tu continues à mal lire l'écran qui t'explique pourtant quelle information entrer :

  1. je suis d'accord avec toi que ton étiquette (très ancienne, l'âge de la box initiale) dit admin/password : c'était comme ça initialement à la sortie de cette et ses variantes à partir de 2012
  2. MAIIIIIIIIIS la page qui te demande des informations t'en demande d'autres désormais, depuis une mise à jour de sécurité... lis bien, il s'agit de fournir la clé WI-Fi en guise de mot de passe, c'est écrit en toutes lettres même dans ta capture d'écran (et c'est le changement dont je te parlais qui a eu lieu il y a déjà quelques années).

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Voir la solution dans l'envoi d'origine

9 RÉPONSES 9
Ryry
Client Top Contributeur

Bonjour @spichenot 

 

C'est vraiment trop vague avec si peu d'informations pour tenter de te trouver une solution.

 

  • Impossible ? c'est-à-dire => tu utilises quel adresse exactement ? cela généra un message d'erreur ? tu ne trouves plus le mot de passe ? autre raison d'échec ?
  • et quel est exactement ton modèle de box ? (utiliser les noms officiels visibles sous les photos ICI, sur lesquelles tu peux cliquer pour des photos en plus grand format dans les descriptifs afin de bien les reconnaître)

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

spichenot
Visiteur

Salut.

Oh merci pour ta réponse si rapide.

J’ai la box “tres haut débit”.

Pour accéder à l’interface je fais http://192.168.0.1/

Là j’y vois bien la page avec les informations générales. Et je clique sur “configurer votre modem” en haut, qui ‘amène à: http://192.168.0.1/login.html

 

”impossible”= je rentre identifiant (admin), mot de passe (password) je clique sur ok et il recharge la page avec les champs vides… pas de message d’erreur, rien. Il recharge juste la page. Pareil si je mets Toto ou rien dans les champs…
J’ai essayé avec mon ordi windows de fonction (chrome), avec mon mac (safari) et avec mon ipad (safari)… C’est tout pareil…

Qu’elles autres informations ai-je pu oublier?

 

Ryry
Client Top Contributeur

Hello,

 


Là j’y vois bien la page avec les informations générales. Et je clique sur “configurer votre modem” en haut, qui ‘amène à: http://192.168.0.1/login.html

”impossible”= je rentre identifiant (admin), mot de passe (password) [...]

Qu’elles autres informations ai-je pu oublier?


As-tu bien lu cette page de connexion ? Ne verrais-tu pas (comme sur ma box THD aussi, voir plus bas) une phrase te disant explicitement où trouver le mot de passe (qui n'est plus bêtement "password" depuis bien des années) ?  Il faut le recopier scrupuleusement...

À+

 

image_01.png

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

spichenot
Visiteur

Bonjour,

 

Je n’ai pas tout à fait la meme page. Je n’ai pas la fonction d’identification par bouton.

9DCBB0EB-04E3-4A99-909C-592F3525CE7D.jpeg

 

Quant au mot de passe qui se trouve sur l’étiquette, ma box doit avoir des années alors car il est bien écrit admin/password :-°(

 

A7ADEA8F-22F0-4D49-924B-28A34882812A.jpeg

 

 

Réponse certifiée par SFR
Ryry
Client Top Contributeur

Hello @spichenot 

 


Je n’ai pas tout à fait la meme page. Je n’ai pas la fonction d’identification par bouton.


Oui car tu as un modèle légèrement différent du mien de Box THD (une V1 ou une V2 tandis que j'ai une V3)

 


9DCBB0EB-04E3-4A99-909C-592F3525CE7D.jpeg

 

Quant au mot de passe qui se trouve sur l’étiquette, ma box doit avoir des années alors car il est bien écrit admin/password :-°(


Oui cela fait bien "des années" que ça a changé (au sens vraiment PLUSIEURS ANNÉES)

Mais tu continues à mal lire l'écran qui t'explique pourtant quelle information entrer :

  1. je suis d'accord avec toi que ton étiquette (très ancienne, l'âge de la box initiale) dit admin/password : c'était comme ça initialement à la sortie de cette et ses variantes à partir de 2012
  2. MAIIIIIIIIIS la page qui te demande des informations t'en demande d'autres désormais, depuis une mise à jour de sécurité... lis bien, il s'agit de fournir la clé WI-Fi en guise de mot de passe, c'est écrit en toutes lettres même dans ta capture d'écran (et c'est le changement dont je te parlais qui a eu lieu il y a déjà quelques années).

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Voir la solution dans l'envoi d'origine

spichenot
Visiteur

Bon dieu de bon dieu.

mais c’était écrit tellement petit que j’ai confondu le verbe être et la conjonction de coordination “et”, j’ai zappé le “s” du milieu en lisant.

 

merci merci merci. 
bon sang j’aurais du commencer par venir ici au lieu d’appeler le service technique et puis d’attendre qu’ils résolvent le problème “général”.

le problème général c’est surtout que je dois aller chez l’ophtalmo…

bon j’espère que je n’aurais pas à restaurer les paramètres d’usine tous les 4 matins !!!

 

encore merci pour votre aide rapide et très claire. 👍🏻

Ryry
Client Top Contributeur

Hello @spichenot 

 


merci merci merci. 
[...] le problème général c’est surtout que je dois aller chez l’ophtalmo…👍🏻


MDR... En tous cas content que cela ait été la solution de ton problème 👍

 


bon sang j’aurais du commencer par venir ici au lieu d’appeler le service technique et puis d’attendre qu’ils résolvent le problème “général”.👍🏻

Ah, parce que le SAV t'a dit qu'il y avait un "problème général" concernant l'accès à la page de paramétrage de ta box ?

Ils sont gonflés quand même d'avoir répondu ça ! J'en reviens pas...

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

spichenot
Visiteur

Le SAV je ne sais pas mais le support technique, oui.

 

on interlocuteur m’a dit que c’était général, que leurs techniciens travaillaient dessus que je devais ressayer régulièrement jusqu’à ce que ça marche et que je ne devait surtout pas les rappeler ça ne servirait à rien…

c’est pour ça que je cherchais un autre solution. Je sais que j’avais déjà consulté ce forum plusieurs fois quand j’ai tout configuré chez moi et si j’avais su j’aurais commencé par là plutôt que de m’imposer ces échanges stressants et fort peu sympathiques.

 

encore merci pour ta bienveillance Ryry. C’est vraiment très gentil.

Ryry
Client Top Contributeur

@spichenot  a écrit :

on interlocuteur m’a dit que c’était général, que leurs techniciens travaillaient dessus que je devais ressayer régulièrement jusqu’à ce que ça marche et que je ne devait surtout pas les rappeler ça ne servirait à rien…


De plus en plus gonflés, j'en reste baba de cette réponse qui t'a été faite !

Carrément ne plus les rappeler, ils n'y vont pas par quatre chemins 😱

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Comment gagner des badges

Badges En savoir plus