Votre panier est vide
Réponse certifiée par SFR Question résolue

Connect TV v2 : connextion Unknow

Philou41150
Visiteur

Bonjour à tous,

 

D'abord la connect TV est connecté en Wifi et pas d'obstacles entre la boxe et connect tv (distance environ 6  mêtres). De plus le débit est excellent et la boxe est bien sur le Wifi en 5 ghz.

 

Régulièrement (toutes les 3 à 5 minutes) l'écran frise, il y a un affichage en haut qui est :

 

Votre connexion réseau  à changé (Unknow)

et ensuite

Votre connexion réseau à changé (Wifi)

 

Dés fois il y a juste le message, et dés fois il y a le message avec un freeze de l'écran.

 

Savez-vous de quoi cela vient ?

 

Merci

 

Philippe

 

 

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Pascale
Chef de produit SFR

Bonjour, @Philou41150 

 

Le wifi, au niveau de votre box, doit avoir un fonctionnement par intermittence. Par conséquent, votre Connect, lorsqu'elle ne voit plus le wifi (message "unknown"), recherche un autre réseau (ethernet ou wifi), puis se reconnecte au wifi lorsque celui-ci apparait.

Pour mieux stabiliser le wifi de votre box, je vous conseille de rebooter électriquement votre box (retirer la prise électrique, attendre 20 secondes, puis rebrancher la prise électrique). Cela devrait améliorer les choses.

Bonne journée ! 

Pascale, Chef de produit SFR

Voir la solution dans l'envoi d'origine

10 RÉPONSES 10
Thomas
Community Manager SFR

Bonjour @Philou41150,


Avez-vous contacté le service client et/ou technique à ce sujet ? 

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Philou41150
Visiteur

Bonjour,

 

Oui, tout à fait ils ont fait un redémarrage et toujours rien.

 

Il semble que le boitier Connect TV cherche une connexion Ethernet, puis passe en Wifi et pourquoi ?

Cela environ toutes les 3 minutes dés fois cela freeze l'affichage et dés fois non. Mais l'affichage est toujours là.

Par contre le Freeze s'il se fait se fait uniquement sur les chaines en HD (TF1, BFM, etc ...) et pas sur SYFY etc..

La fibre vient d'être installée chez nous dans le village, et le 4 octobre à la maison et connect TV est arrivée le 6 octobre.

 

Merci

 

Philippe

Thomas
Community Manager SFR

Bonjour et merci du retour @Philou41150,


Dans ce cas je vous invite à relancer un conseiller sur le le Chat Technique afin de trouver une solution.


Bonne journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Philou41150
Visiteur

Le ticket étant toujours en cours  voici donc 2 photos au moment de la coupure. Cela arrive toutes les  3 minutes. 20211011_112627.jpg20211011_112633.jpg

Thomas
Community Manager SFR

Merci du retour, mais nous ne pourrons pas agir sur cette problématique à notre niveau, n'étant pas en lien avec les services client et technique. Vous avez fait ce qu'il fallait pour la prise en charge du souci. J'espère que tout rentrera dans l'ordre rapidement,


Bonne fin de journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Réponse certifiée par SFR
Pascale
Chef de produit SFR

Bonjour, @Philou41150 

 

Le wifi, au niveau de votre box, doit avoir un fonctionnement par intermittence. Par conséquent, votre Connect, lorsqu'elle ne voit plus le wifi (message "unknown"), recherche un autre réseau (ethernet ou wifi), puis se reconnecte au wifi lorsque celui-ci apparait.

Pour mieux stabiliser le wifi de votre box, je vous conseille de rebooter électriquement votre box (retirer la prise électrique, attendre 20 secondes, puis rebrancher la prise électrique). Cela devrait améliorer les choses.

Bonne journée ! 

Pascale, Chef de produit SFR

Voir la solution dans l'envoi d'origine

Philou41150
Visiteur

@Pascale 

 

Bonjour,

 

La solution a l'air de fonctionner. Attendons un petit peu pour voir. 

 

Philippe

Ryry
Client Top Contributeur

Hello @Philou41150 

 


Il semble que le boitier Connect TV cherche une connexion Ethernet, puis passe en Wifi et pourquoi ?


Dans ce que tu décris, ce n'est pas flagrant que la Connect TV cherche une connexion Ethernet. Qu'est-ce qui te fait dire ça ? (le "Unknown" représente la connexion Ethernet sur ce matériel ?)

Car, sinon, c'est plutôt l'explication de @Pascale qui serait la plus plausible :

  1. comme tu dis que ça "freeze" seulement sur les chaînes (qui nécessitent évidemment plus de débit)
  2. et les basculements du Wi-Fi à autre chose incessants

=> on dirait plutôt que (pour une raison technique à creuser peut-être tout bonnement une "panne" du boitier) la réception Wi-Fi est très mauvaise et il ne s'en sort pas.

 

As-tu tout simplement essayé, le temps d'un test pour en avoir le cœur net, de rapprocher ton boitier Connect TV et le brancher directement en câble Ethernet pour voir si c'est bien le WI-Fi qui fait défaut ?

 


La fibre vient d'être installée chez nous dans le village, et le 4 octobre à la maison et connect TV est arrivée le 6 octobre.


Et hormis la Connect TV, as-tu un bon débit sur d'autres appareils ?

  1. quel est-il en moyenne en Wi-Fi, en comparant différents testeurs https://www.speedtest.net/ ou https://testdebit.info/ ou https://speedof.me/
  2. quel est-il en câble Ethernet (par exemple sur un ordinateur) ?

 


voici donc 2 photos au moment de la coupure. Cela arrive toutes les 3 minutes.


Ce sont manifestement des photos qui montre la marque "Red".

  • Es-tu sur un abonnement Red et non SFR ?

Il est vrai que cette Connect TV est beaucoup plus repandue chez Red (où c'est devenu le matériel standard pour l'option télévision) alors qu'il est rare et fourni (pour l'instant) seulement pour les abonnés en Multi-TV (qui veulent un 2e décodeur).

  • Alors je pense que tu auras bien plus d'informations et conseils utiles sur le forum de la bonne communauté de client, celle de Red : https://communaute.red-by-sfr.fr/

Bonne chance,

À+

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Philou41150
Visiteur

Bonjour,

 

Le problème est revenu.

 

C'est bien Red, mais pour l'image c'est qu'il y avait de la pub au même moment.

Que ce soit Red ou SFR cela ne change rien car c'est une boxe SFR.

 

Pas de soucis avec un câble Ethernet et pas de soucis Wifi sur les 2 PC de la maison et les téléphones.

 

Je pense que c'est entre la boxe et connect TV.

 

Je vais continuer à approfondir entre autre sur les forums RED.

 

Philippe

Comment gagner des badges

Badges En savoir plus